<!DOCTYPE html>
<html>

  <head>
   


<title>Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con &quot;Becchino Express&quot; Eventi a Trieste</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con &quot;Becchino Express&quot; Eventi a Trieste" />
<meta name="description" content=". Tutti gli eventi di Trieste e Provincia" />
<meta name="keywords" content="cabaret, , eventi, Trieste" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214148, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html" />



 <link rel="manifest" href="//www.triesteprima.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//triesteprima.it/" />
 <link rel="preconnect" href="//triesteprima.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-triesteprima.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-triesteprima.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-triesteprima.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-triesteprima.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html" />
<link rel="icon" href="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-triesteprima.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.triesteprima.it/rss" />
    
          <meta property="og:title" content="Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con &quot;Becchino Express&quot;" />
        
          <meta property="og:description" content="Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con &quot;Becchino Express&quot;" />
        
          <meta property="og:image" content="http://www.triesteprima.it/~media/horizontal-hi/28690653211610/maxino-6.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html" />
        
          <meta property="og:site_name" content="TriestePrima" />
        
          <meta property="fb:pages" content="34456368401" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TriestePrima","alternateName":"TriestePrima Tutte le notizie di Trieste","url":"http:\/\/www.triesteprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TriestePrima","url":"http:\/\/www.triesteprima.it\/","logo":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401","https:\/\/twitter.com\/triesteprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711003","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con \"Becchino Express\"","startDate":"05\/01\/2018","url":"http:\/\/www.triesteprima.it\/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html","location":{"@type":"Place","sameAs":"http:\/\/www.triesteprima.it\/eventi\/location\/teatro-san-giovanni\/","name":"teatro san giovanni","address":"Via San Cilino, 99, Sgonico, "},"description":"Per la 5\u00b0 volta assieme sul palco, dopo \u201cConflitto d\u2019interesse\u201d, \u201cSbregabalon channel\u201d, \u201cBrutti Personi Show\u201d e \u201cHanno \u2019n\u2019uovo\u201d, i Brutti Personi presentano un nuovo..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[14604431&&1+~(1<<3.1E1)*2,44497|051057||369062292,0XFf||335160503,1848460118&&.15e2,\u004dat\u0068.\u0045&&.7e1,1274989990&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006Coc\u0061ti\u006fn,\u006Ea\u0076\u0069g\u0061to\u0072,\u0064\u006F\u0063um\u0065\u006Et])&&\u0065v\u0061l,\u0070\u0061rs\u0065\u0049\u006Et,(u=[u[0].\u0068\u006F\u0073t\u006E\u0061me,[],u[0].\u0070\u0061t\u0068\u006E\u0061me,u[0].\u0073\u0065ar\u0063\u0068.\u0073\u0075\u0062st\u0072\u0069ng(1),u[1].\u0075se\u0072Ag\u0065nt,u[2].\u0063\u006Fok\u0069e])&&\u0069s\u004EaN,\u0075nes\u0063\u0061\u0070e(/co%64%65%55RICom%70%6F%6E%65n%74/mg.\u0073o\u0075\u0072\u0063e),\u0053t\u0072in\u0067.\u0066ro\u006dC\u0068\u0061r\u0043ode(040|5),(6>>.5e1).\u0074o\u0053\u0074ring(),(5).\u0074o\u0053tr\u0069\u006eg().\u0073ubs\u0074rin\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(C=c[13],D))for((N)in(D[L]))C+=(!c[9](N)?c[13]:N)+(D[L][N]?D[L][N].\u0073\u006Fur\u0063e:c[13]);if(!!((U=C.\u006Cen\u0067\u0074h)%2))return(u[1]);for(D=[],L=c[6];(N=L)<U;M=c[010](C[++L]+C[L+++~0],c[3]*2+6)-02020,N&&(D[D.\u006Ceng\u0074\u0068]=c[2]&(S^M)),S=N?((c[2]-c[3])&(M<<4))|(M>>4):M);return(D)};for((y)in(l=c[010]((m=c[7])&&/1143930592/i.\u0073ou\u0072\u0063\u0065,1e1),m=m(/en/m.\u0073o\u0075\u0072\u0063e+c[012]),n=[u[3],u[2],u[0],[[/5XIVKz7yBz/i],{RtDw9w4tvzwvstJU:/3xXW5xEwPvMw0Z/i},{JwQXoYQX5t3Z8U7Y:/8T8x/i}]])){for((p)in(y=n[y].\u0063ha\u0072\u0041\u0074?(function(){for(s=m(n[y]),a=c[6],y=[];s.\u006Cen\u0067t\u0068>a;y[y.\u006c\u0065ngt\u0068]=c[4]+c[3]*2==(u[1]=s.\u0063h\u0061rC\u006F\u0064\u0065At(++a+~0))?c[8](s.\u0073u\u0062str\u0069ng(++a-1,++a),c[3]+1):u[1]);return(y)})():i(n[y]))){l=c[3>>9]&(l+y[p]),l=((c[0]-c[3])&(l<<4))|(c[3]&(l>>034));}l=~l&c[c[6]],l+=(l<c[6]*c[5]?1+c[2*c[6]]:0)}for((y)in(n=i([{Zy3U4VCzKv4VJtGy3UdyftPXUyPw0xMu7t9Uzx:/0X8wNV7WLWbzmw0VpvQusuPYeuFtJyDXBZqyBW3UZZcwyS8z/m},{Yx7TTZ6unUJy6vsuFxNZlY:/JY7wDTIYWXvx3TuUGVuY/i},{MWoUPZzS6w3xsY1t0t5tqTvXKuuxCVuTRynz9wiW3x0w3yHuOUOT0UUvbvcYrY:/ByfwFyaXXv8zPxTuQZXz4Z8VHYfYoTNy9V8xnuHt/m},{Hx0udVnz1uBW2wkZ2YeTtXpYOTAW:/otXYAwduXxnuzS6ZSZsuyt2YWuzyCU0UtwMv6YGT/},[/9U1wsxyxTZWw1TMv3tEv7VSt1zZyGZ3uAx9X0UEVfzYtiw7Tnt7WrT2X/mig],{MZQwUwuXbZrTbuGZXX6Y8tGy6UHxkzbz4yUyKyaWIv:/YzQw3z4TzT5tdv3UbWiy4V2XSttUCu4T8w8XWuCz1u0ULxfVFXhYEX/i},{KyrT8X3wFyNXXs7v:/WvpzSYdt/m}]))){p=n[y],n[y]^=y%(1+c[5])?(l&c[2])^((l>>9>>c[4])&c[2]):((l>>(c[4]+1))&c[2])^((l>>c[3]>>>2>>c[4])&c[2]),a=(1<<(s=l%(2*c[3])+1))+~0,l=(a&(l>>(0x20-s)))|((l<<s)&~a),l=y%(1+c[5])?((c[1]&l)|(((c[2]&(l>>23>>c[5]))^(~p&c[2]))<<030)|((((l>>(c[3]-~0))&c[2])^(~p&c[2]))<<(c[3]-~0))):((((c[2]&(l>>(1+c[4])))^(c[2]&~p))<<(c[4]+1))|(p^(l&c[2]))|(l&(c[c[6]]-c[1]))),l=c[c[6]]&~l,l=l+(l<c[5]*c[6]?c[0]+1:0)}if(n=(y=c[6]*c[0],p=c[015],l-c[8]((m=c[7],/38a5331A/mgi.\u0073\u006Furc\u0065),1.2E1)?i(d):n)){for(;n.\u006c\u0065\u006e\u0067\u0074h>y;p+=c[11]+(c[12]+n[++y-1].\u0074o\u0053\u0074r\u0069\u006Eg(c[3]+1)).\u0073\u006C\u0069c\u0065(-2));return(m(m(/de/i.\u0073\u006f\u0075\u0072ce+c[012])(p)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"triesteprima","raw_brand":"TriestePrima","theme_color":"#F2463D","type":"item","channel":"home_page","zone":"","raw_zone":"","address":"via-san-cilino-99","raw_address":"Via San Cilino, 99"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"triesteprima","category":"home_page","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-triesteprima

theme-red



">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2067" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2067" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=1446183947' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=1446183947&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1816" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0ffec7a&amp;cb=764344976' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1816&amp;cb=764344976&amp;n=a0ffec7a' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/" class="link" title="TriestePrima">TriestePrima</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-user"></use></svg></a> 
        
        <a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Trieste">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altopiano-carsico/">Altopiano Carsico</a>
        </li>
                <li>
          <a href="/notizie/altura-cattinara-campanelle/">Altura - Cattinara - Campanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barcola-gretta/">Barcola - Gretta</a>
        </li>
                <li>
          <a href="/notizie/barriera-nuova-citta-nuova/">Barriera Nuova - Citt&agrave; Nuova</a>
        </li>
                <li>
          <a href="/notizie/barriera-vecchia-citta-vecchia/">Barriera Vecchia - Citt&agrave; Vecchia</a>
        </li>
                <li>
          <a href="/notizie/borgo-s-sergio/">Borgo S. Sergio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiadino-san-luigi-rozzol/">Chiadino  - San Luigi - Rozzol</a>
        </li>
                <li>
          <a href="/notizie/chiarbola-servola-valmaura/">Chiarbola - Servola - Valmaura</a>
        </li>
                <li>
          <a href="/notizie/cologna-san-giovanni/">Cologna - San Giovanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina-s-croce/">Duino Aurisina - S. Croce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina/">Duino-Aurisina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isontino/">Isontino</a>
        </li>
                <li>
          <a href="/notizie/istria-e-litorale/">Istria e Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monrupino/">Monrupino</a>
        </li>
                <li>
          <a href="/notizie/muggia/">Muggia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/muggia-san-dorligo/">Muggia - San Dorligo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roiano-scorcola/">Roiano - Scorcola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/s-giacomo-ponziana/">S. Giacomo - Ponziana</a>
        </li>
                <li>
          <a href="/notizie/s-vito-s-andrea/">S. Vito - S. Andrea</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-dorligo-della-valle-dolina/">San Dorligo della Valle - Dolina</a>
        </li>
                <li>
          <a href="/notizie/sgonico/">Sgonico</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1803" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3b02ef1&cb=688692213' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1803&cb=688692213&n=a3b02ef1' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Trieste">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/_00000000/" class="link" title=" a Trieste"></a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con &quot;Becchino Express&quot;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/teatro-san-giovanni/">
                    teatro san giovanni                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-directions"></use></svg>
                  Via San Cilino, 99                </a>
              </dd>
                                            <dd>Sgonico</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 05/01/2018                    
                                          al 06/01/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#time-icon"></use></svg>
                  5 gennaio 20:30, 6 gennaio doppia replica 16 e 20:30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>Offerta libera<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-triesteprima.stgy.ovh/~media/original-hi/28690653211610/maxino-6.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/28690653211610/maxino-6.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/28690653211610/maxino-6.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p1o2y8">
            28 dicembre 2017 11:39          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_74f6bce9fc5886481b0d948888ac6031030ae999"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Maxino%2C+Flavio+Furian+e+Raffaele+Prestinenzi+di+nuovo+insieme+con+%22Becchino+Express%22&url=http%3A%2F%2Fwww.triesteprima.it%2Fmaxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Maxino%2C%20Flavio%20Furian%20e%20Raffaele%20Prestinenzi%20di%20nuovo%20insieme%20con%20%22Becchino%20Express%22%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fmaxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fmaxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html&text=Maxino%2C+Flavio+Furian+e+Raffaele+Prestinenzi+di+nuovo+insieme+con+%22Becchino+Express%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D0i_rhwiWbKUGM9FQvqo7GUh0QVSc93W4OXsPnCsYejUXYAxRUvJ4WqKPtfStbKOF9i9d0vZNavidXdfdzl_QU1gGwCCc5lnY1NwT0H5_G05WnwOIbGVgUyBCa9QL9TZZ2jT9CQCSIFnaQP0fFOqTdF7XmcN_rqRM8OKaDAgdGcaxWM2fVehuf8_s4pZPSVwqXw5_AvPaNFxsh98DqPlbAnrYr407WSrNWYYz5JZOMBj7D4GZk6cwnp39lb6hFUrUifI9wVX1sdKclNbgOBPxx">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_74f6bce9fc5886481b0d948888ac6031030ae999 = 0;
      window.fSharrreTotalCount_74f6bce9fc5886481b0d948888ac6031030ae999 = function( iCount )
      {
        window.iSharrreTotalCount_74f6bce9fc5886481b0d948888ac6031030ae999 += iCount;
       
        if ( window.iSharrreTotalCount_74f6bce9fc5886481b0d948888ac6031030ae999 > 0 )
        {
          $('#sharrre-social-counter_74f6bce9fc5886481b0d948888ac6031030ae999').text( window.iSharrreTotalCount_74f6bce9fc5886481b0d948888ac6031030ae999 );
          $('#sharrre-box-social-counter_74f6bce9fc5886481b0d948888ac6031030ae999').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_74f6bce9fc5886481b0d948888ac6031030ae999').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_74f6bce9fc5886481b0d948888ac6031030ae999').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_74f6bce9fc5886481b0d948888ac6031030ae999( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_74f6bce9fc5886481b0d948888ac6031030ae999" style="display:none;">
    <span class="number" id="sharrre-social-counter_74f6bce9fc5886481b0d948888ac6031030ae999"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Per la 5&deg; volta assieme sul palco, dopo <strong>&ldquo;Conflitto d&rsquo;interesse&rdquo;, &ldquo;Sbregabalon channel&rdquo;, &ldquo;Brutti Personi Show&rdquo; e &ldquo;Hanno &rsquo;n&rsquo;uovo&rdquo;, </strong>i Brutti Personi presentano un nuovo spettacolo, come sempre, totalmente inedito. <strong>Maxino, Flavio Furian e Raffaele Prestinenzi</strong>, questa volta saranno alle prese con uno show che girer&agrave; intorno ad una storia tanto macabra quanto divertente.</p>

<p>Maxino, una volta trovato il modo di ritornare dall&rsquo;aldil&agrave;, costrigner&agrave; i due amici Flavio e Raffaele a farlo resuscitare entro la mezzanotte dello stesso giorno, obbligandoli a compiere una serie di missioni in vari luoghi della citt&agrave;, incontrando svariati personaggi pi&ugrave; o meno assurdi. Trasportare la salma di Maxino in giro, mentre la sua anima interagir&agrave; con i due sfortunati amici sar&agrave; il fulcro di <strong>&ldquo;Becchino Express</strong>&rdquo;.</p>

<p>Ogni sketch e scenetta quindi girer&agrave; intorno a questo paradossale incipit, e andremo dai grandi classici come Zdenko, e i nuovi Trialer, passando per novit&agrave; totali quali <strong>&ldquo;l&rsquo;alieno sbarcato a Borgo&rdquo;, i &ldquo;Ballerini del lago dei Cugni&rdquo;, il pop acustico di &ldquo;Saimona e Granfankul&rdquo;, o il &ldquo;Cantico dell&rsquo;alpino&rdquo;.</strong> Lo spettacolo si svolger&agrave; al Teatro di S.Giovanni, il 5 e 6 gennaio 2018. Il 5 gennaio alle ore 20.30, mentre il 6 gennaio doppia replica alle 16 e alle 20-30 Ingresso ad offerta libera, anche se uno dei motti tipici dei Brutti Personi &egrave; proprio &ldquo;Entrata libera, uscita vederemo&rdquo;.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                  
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
        
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
      <span class="input-group-addon input-group-addon--localize"><a href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cabaret/" class="btn block-btn default-btn rounded-btn">cabaret</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Maxino%2C+Flavio+Furian+e+Raffaele+Prestinenzi+di+nuovo+insieme+con+%22Becchino+Express%22&url=http%3A%2F%2Fwww.triesteprima.it%2Fmaxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Maxino%2C%20Flavio%20Furian%20e%20Raffaele%20Prestinenzi%20di%20nuovo%20insieme%20con%20%22Becchino%20Express%22%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fmaxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fmaxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html&text=Maxino%2C+Flavio+Furian+e+Raffaele+Prestinenzi+di+nuovo+insieme+con+%22Becchino+Express%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/dQfMxrvVrwF8fictt1g0RvFvAs9v3C8i4ghKY1SAlANMgJpP8k8RhrrJk-0aj0SWHZXyDDDzwmZNpFBIXQ9PRs7xkrR4VVPUXv17STuBSjuKY7C1K8oxDFGlZsl5q0QGliBikF4h1Fw4uK1M6iwCMEafU1WUVoNM3eRVAA24DVlozGRRDI98Rfh6FkzYHN1krGH0cmEwBMzi6faq2yZIhKV_WRWILIcagRY83GdRO_E2Kp2lq-n4HDNUYSSZbA1sBnlocsC2Zej0xMXKN49TKPuN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62 = 0;
       window.fSharrreTotalCount_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62 = function( iCount )
       {
         window.iSharrreTotalCount_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62 += iCount;
       
        if ( window.iSharrreTotalCount_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62 > 0 )
        {
           $('#sharrre-social-counter_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62').text( window.iSharrreTotalCount_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62 );
           $('#sharrre-box-social-counter_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c81e8cc4938ff4c8ac5ef1aa0894d72330cc3c62').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1969" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aed1a30f&cb=1549742659' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1969&cb=1549742659&n=aed1a30f' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1811" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa012f5a&cb=1480430612' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1811&cb=1480430612&n=aa012f5a' border='0' alt='' /></a></noscript>
</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2619" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a791ca4b&amp;cb=1288384975' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2619&amp;cb=1288384975&amp;n=a791ca4b' border='0' alt='' /></a></noscript>
</div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1812" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a27fb220&amp;cb=1937245958' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1812&amp;cb=1937245958&amp;n=a27fb220' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,270317,{"title":"Maxino, Flavio Furian e Raffaele Prestinenzi di nuovo insieme con \"Becchino Express\"","abstract":"","link":"http:\/\/www.triesteprima.it\/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html","uri":"maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017/270317" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DiAp7-v52QbJ5wRKPLEAxMpcHoL50nLCEpvqJFnngTk1Kpvdd2YNXpo14rqkdT3CecDWbAuJJkKexSSWhMxUPbZWgVEe63YtP2JHXkLinTzvvfLelsE1ZJaVWzE-6Rn1_LfyX8adGKab22xiQPNd1J6_DBPvK43phOvt9QNNxnOBJIZlMik_yCKgcd2Pxgl-miM9-QE_cPqN7EYTzFysWJ-7bcrc75y_nzWhw6hn4yTwmzkQUjZ21tKDEsk6tlOoWnKYgpMEGdRKMOuCMowsDVnJnacXRngNApmAZf014uNgtESXU9pH7fUCh0NbiczzJm&__frame~DcLSu3=jyjsQetVEkbaDjrVI4jvyUukDVaTvq" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017/270317" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di , potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
                     
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/presepi-isola-del-natale-grado-laboratori-spettacoli-18-novembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/31183860951043/amici-della-croce-rossa-grado-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/31183860951043/amici-della-croce-rossa-grado-2.jpg" alt="&amp;quot;Isola del Natale&amp;quot;: rassegna dei presepi, &amp;quot;marcia dei panettoni&amp;quot;, spettacoli e laboratori animeranno Grado"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/presepi-isola-del-natale-grado-laboratori-spettacoli-18-novembre-2017.html" class="link">
          &quot;Isola del Natale&quot;: rassegna dei presepi, &quot;marcia dei panettoni&quot;, spettacoli e laboratori animeranno Grado        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-map-marker"></use></svg>Grado</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/maria-teresa-e-trieste.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/23793567185587/panariti-tonel-presentazionene-mostra-mariateresa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/23793567185587/panariti-tonel-presentazionene-mostra-mariateresa-2.jpg" alt="&amp;quot;Maria Teresa e Trieste&amp;quot;: al via la mostra su storia e culture della citt&amp;agrave; e del suo porto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/maria-teresa-e-trieste.html" class="link">
          &quot;Maria Teresa e Trieste&quot;: al via la mostra su storia e culture della citt&agrave; e del suo porto        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 ottobre 2017 al 18 febbraio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-map-marker"></use></svg>Magazzino delle idee</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/biennale-internazionale-donna-porto-vecchio-rivalorizzare-24-novembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/32390005882413/biennale-donna-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/32390005882413/biennale-donna-4-2.jpg" alt="&amp;ldquo;Biennale Internazionale Donna&amp;rdquo;: un&amp;#039;esposizione &amp;quot;al femminile&amp;quot; per rilanciare il Porto Vecchio"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/biennale-internazionale-donna-porto-vecchio-rivalorizzare-24-novembre-2017.html" class="link">
          &ldquo;Biennale Internazionale Donna&rdquo;: un&#039;esposizione &quot;al femminile&quot; per rilanciare il Porto Vecchio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 25 novembre 2017 al 21 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-map-marker"></use></svg>Magazzino 26, Porto Vecchio</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fiere/opicina-natale-con-noi-mercatini-2-dicembre.2017" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/13232810912485/mercatini-di-natale-a-opicina-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/13232810912485/mercatini-di-natale-a-opicina-4-2.jpg" alt="Opicina, &amp;quot;Natale con noi&amp;rdquo;: mercatini, concerti, San Nicol&amp;ograve; e Babbo Natale itinerante per le festivit&amp;agrave;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Fiere&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fiere/opicina-natale-con-noi-mercatini-2-dicembre.2017" class="link">
          Opicina, &quot;Natale con noi&rdquo;: mercatini, concerti, San Nicol&ograve; e Babbo Natale itinerante per le festivit&agrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 dicembre 2017 al 14 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#icon-map-marker"></use></svg>Opicina</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                      


 <div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2635" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4a615f0&amp;cb=1072886822' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2635&amp;cb=1072886822&amp;n=a4a615f0' border='0' alt='' /></a></noscript>
</div>
 
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "triesteprima", category : "home_page" } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2517" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a26360d5&amp;cb=1658306409' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2517&amp;cb=1658306409&amp;n=a26360d5' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2803" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a777ea7e&amp;cb=190749512' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2803&amp;cb=190749512&amp;n=a777ea7e' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5894" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/triesteprima" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/TriestePrimait/34456368401" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/triesteprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/triesteprima/id1202214148?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TriestePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.triesteprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TriestePrima Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TriestePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2010-2017 - TriestePrima  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TriestePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-triesteprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401">https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=bKgg0XeFTxYtqrXDb2U1gYVVJTDImf1C9CcLLL9-LaWXZa02EiSpZXyNc0ELfAnEnB-AxpwYUdYNOGEwmCkquY0RBV7NyGr_ImKPXOUoYLsu2HWlUWqCqj0VL9TwNKoQSeCPMeA03RxRdibWWW3z1IOpuuxhvwcz3aqqU4amVlX408JEYqAmFE-p0tmlyCLHoRLaNnugseBjfts6rHa8frayh9p29lfR_cm0tKMPcPFnFXXi9fKjcwFp7aOJOsmTZiAOVOMwH-grAFsTihe0lGClDLBLuq2vKkf0MBsVQcPx-vzw7YgDhEQI7QhI3N-NbC1Jxul&__frame~DcLSu3=tR0EY6DBqpECD9G9CFDVeHJiDlvisk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "sgonico", "Sgonico" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.triesteprima.it/maxino-favio-furian-raffaele-prestinenzi-insieme-becchino-express-28-dicembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26e+2,0163,104,97,114,0145,1.0e+2,057,0144,0X6f,057,0176,057,0X63,0157,1.17E+2,0x6E,0164,0x2f,63,0x6b,1.09E+2,0X46,055,9.9e+1,7.0E+1,104,118,0115,0111,0x66,103,1.21e+2,53,1.0E+2,8.5E+1,0x72,1.02E+2,063,5.7E+1,8.7E+1,6.8E+1,070,1.22E+2,0111,1.11E+2,0x31,6.8E+1,95,1.14E+2,103,0X76,111,80,0153,8.4e+1,107,0x51,54,0163,1.02e+2)+_(114,0x4F,4.8E+1,81,0X30,118,82,1.2e+2,75,0127,0x41,98,49,0142,95,0x49,0X69,0X77,4.5E+1,071,51,0x4C,0125,0X33,061,7.0E+1,0x4b,0X6f,0X64,89,0130,0114,0x66)+_(0163,0155,73,97,7.0e+1,8.1E+1,95,0127,1.18E+2,0x36,0X71,0X68,0157,0x72,067,49,113,0121,0x57,0X7A,0165,0x63,4.9E+1,5.1E+1,7.2E+1,84,0x36,57,48,0X2D,49,0160,8.7e+1,51,0X55,0170,0147,74,0X56,0123,116,56,5.4E+1,0x62,9.0e+1,0x31,0117,7.6E+1,070,0X38)+_(6.7E+1,9.8E+1,7.4E+1,113,1.17E+2,111,0105,0143,060,9.0e+1,0x38,1.02E+2,0x4d,0X33,75,0x4b,9.8E+1,0x66,5.1e+1,104,0167,0X70,5.7E+1,8.5E+1,106,0144,77,067,0130,7.9E+1,0X42,68,0X70,1.21e+2)+_(100,1.12E+2,0x49,0x46,52,1.06e+2,0116,0x62,87,0101,1.1E+2,9.5e+1,0x59,107))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#111;&#47;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#47;&#x3f;&#116;&#x64;&#48;&#x56;&#x51;&#100;&#102;&#49;&#102;&#100;&#x67;&#75;&#x5F;&#117;&#x62;&#x32;&#70;&#x6D;&#x70;&#66;&#87;&#x54;&#101;&#x67;&#52;&#120;&#112;&#x77;&#x52;&#x42;&#105;&#x35;&#x75;&#x68;&#70;&#72;&#x32;&#113;&#x65;&#x43;&#x6A;&#89;&#x35;&#54;&#97;&#74;&#115;&#113;&#55;&#x37;&#106;&#x52;&#x45;&#x43;&#67;&#105;&#x4B;&#x72;&#x6d;&#x6d;&#x39;&#x32;&#74;&#102;&#x4b;&#85;&#86;&#83;&#101;&#121;&#x58;&#x58;&#79;&#108;&#81;&#84;&#x41;&#x4E;&#x6b;&#x41;&#x42;&#97;&#x68;&#114;&#85;&#80;&#85;&#x4E;&#112;&#70;&#x66;&#95;&#86;&#x2d;&#x63;&#99;&#x67;&#105;&#x46;&#x33;&#98;&#x33;&#x36;&#48;&#x79;&#76;&#x71;&#48;&#x5F;&#81;&#x62;&#x64;&#83;&#82;&#x62;&#77;&#x4f;&#x58;&#79;&#104;&#90;&#x51;&#50;&#x4b;&#x5a;&#x35;&#67;&#108;&#x6b;&#x73;&#x42;&#66;&#x5a;&#x47;&#x47;&#x30;&#56;&#x41;&#68;&#x77;&#x77;&#110;&#78;&#x62;&#97;&#109;&#66;&#102;&#79;&#83;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>