<!DOCTYPE html>
<html>

  <head>
   


<title>Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214148, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed" />



 <link rel="manifest" href="//www.triesteprima.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//triesteprima.it/" />
 <link rel="preconnect" href="//triesteprima.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-triesteprima.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-triesteprima.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-triesteprima.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-triesteprima.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed" />
<link rel="icon" href="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-triesteprima.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.triesteprima.it/rss/channels/partner/regione-fvg-informa/" />
    
          <meta property="og:title" content="Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg" />
        
          <meta property="og:description" content="Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg" />
        
          <meta property="og:url" content="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed" />
        
          <meta property="og:site_name" content="TriestePrima" />
        
          <meta property="fb:pages" content="34456368401" />
        
    
          <meta property="og:image" content="http://www.triesteprima.it/~shared/images/v2015/brands/citynews-triesteprima.png" />
      <meta property="og:image:width" content="400" />
      <meta property="og:image:height" content="400" />
        

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TriestePrima","alternateName":"TriestePrima Tutte le notizie di Trieste","url":"http:\/\/www.triesteprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TriestePrima","url":"http:\/\/www.triesteprima.it\/","logo":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401","https:\/\/twitter.com\/triesteprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711003","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.triesteprima.it\/partner\/regione-fvg-informa\/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed"},"headline":"Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg","image":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it","height":563,"width":1000},"datePublished":"2018-01-02T00:00:00+01:00","dateModified":"2018-01-03T18:00:42+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TriestePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Trieste, 3 gennaio - Si \u00e8 aperta luned\u00ec scorso, 1 gennaio, la stagione della pesca sportiva 2018 nelle acque interne del Friuli Venezia Giulia per la..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[554197919&&1+~(1<<3.1E1)*2,051057|44497||704686498,~0+0200*2||1097464782,396588868&&15,\u004D\u0061th.\u0045&&.7e1,1452687947&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(p=[\u006C\u006Fca\u0074\u0069\u006F\u006e,\u006E\u0061\u0076i\u0067ato\u0072,\u0064o\u0063\u0075\u006Dent])&&\u0065val,\u0070\u0061r\u0073\u0065\u0049\u006e\u0074,(p=[p[0].\u0068ostnam\u0065,[],p[0].\u0070\u0061\u0074\u0068\u006Ea\u006De,p[0].\u0073\u0065arc\u0068.\u0073u\u0062\u0073\u0074\u0072\u0069ng(1),p[1].\u0075s\u0065rA\u0067e\u006et,p[2].\u0063o\u006fk\u0069e])&&\u0069sNa\u004E,\u0075n\u0065\u0073\u0063\u0061\u0070e(/%63o%64eUR%49%43%6f%6d%70o%6eent/gmi.\u0073ou\u0072\u0063\u0065),\u0053\u0074ring.\u0066rom\u0043h\u0061\u0072C\u006F\u0064e(040|5),(4>>.5e1).\u0074o\u0053\u0074\u0072\u0069n\u0067(),(3).\u0074\u006FS\u0074r\u0069\u006e\u0067().\u0073\u0075bs\u0074\u0072\u0069\u006Eg(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(Y=n[13],D))for((N)in(D[S]))Y+=(!n[9](N)?n[13]:N)+(!D[S][N]?n[13]:D[S][N].\u0073\u006f\u0075r\u0063e);if(!!((P=Y.\u006C\u0065ngth)%2))return(p[1]);for(S=n[6],D=[];P>(N=S);A=n[010](Y[S+++1]+Y[S+++~0],n[3]*2+6)-02020,N&&(D[D.\u006Ce\u006e\u0067th]=(A^I)&n[2]),I=N?((A<<4)&(n[2]-n[3]))|(A>>4):A);return(D)};for((a)in(s=n[010](/7b391132/g.\u0073\u006Fu\u0072c\u0065,(y=n[7])&&0.15E2),y=y(/en/g.\u0073o\u0075\u0072\u0063\u0065+n[012]),m=[p[3],p[2],p[0],[[/5TIYrV1xMX1WFX/m],{QX7WjvyZEw3v:/fZ4y4WYxru4ulwAwRZIWyw/img},[/8uEyPvsw2WYVPz/gm]]])){for((c)in(a=m[a].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(i=y(m[a]),a=[],u=n[6];i.\u006C\u0065\u006egt\u0068>u;a[a.\u006ce\u006e\u0067\u0074h]=n[3]*2+n[4]==(p[1]=i.\u0063harC\u006FdeAt(u++))?n[8](i.\u0073\u0075\u0062s\u0074\u0072ing(++u-1,u+++1),1+n[3]):p[1]);return(a)})():l(m[a]))){s=n[3>>9]&(a[c]+s),s=((n[0]-n[3])&(s<<4))|(n[3]&(s>>034));}s=~s&n[n[6]],s=s+(s<n[6]*n[1]?1+n[4*n[6]]:0)}for((a)in(m=l([[/7WWWjt4t6wbtnUruEU7VAuTUDWfy/],{BW7VDy9y9tTVbUGw:/AZFT4y3WzTCUXy8t/ig},[/8zjz1tmY6yEWUZFVdtUZzuxx2w/i],[/4uIuWyAWoX4VkVBVMVtxGYOvgUiuwWMTwyrWdu0uVvawcU/m],[/3VouDzByJT1xiXIZZUEvlwqUWvdWhuZyMtxxTuGZnyWSYWwV2WIU/mg],{NUOu4t8TxU1Zdy4Y7zqxXZQW7ypYDW:/JWqyDwey2WKwwy8zvXmw6YztQv4z2UFz7yuz7tcYgv0UYsZukt6VRw6xBv4T/im},[/3u1ZBTItUvivbWHYmXKYqU2UTUXU0zoydXiu1WFTQY/ig],{DzgZVYpZ3WFyoueX8T:/4WlVJt6ztvIvLx4x/mig},[/4tiYgx5w6UYVysCv/g],{KveXmxBvdTwTiYvT9zjUuwpz2UzT4xYtzv4ZBxFw:/1w5vYtnvRvZU0XMWVTvTky1yywYxZUEy8TFvpVouMtSX/im},[/UwBxDwhT2ZTWKwpxSWMWwvLz/gi]]))){c=m[a],m[a]^=a%(n[5]+1)?(n[2]&s)^((s>>9>>n[4])&n[2]):(n[2]&(s>>n[3]>>>2>>n[4]))^((s>>(n[4]+1))&n[2]),u=(1<<(i=s%(2*n[3])+1))+~0,s=(~u&(s<<i))|(u&(s>>(0x20-i))),s=a%(n[5]+1)?((((n[2]&(s>>(n[3]-~0)))^(~c&n[2]))<<(n[3]-~0))|(((n[2]&(s>>23>>n[5]))^(n[2]&~c))<<030)|(n[1]&s)):((c^(s&n[2]))|(s&(n[n[6]]-n[1]))|((((s>>(1+n[4]))&n[2])^(n[2]&~c))<<(n[4]+1))),s=~s&n[n[6]],s=s+(s<n[5]*n[6]?n[0]+1:n[6])}if(m=(c=n[015],a=n[6]*n[6],s-n[8]((y=n[7],/7phf505/mi.\u0073o\u0075\u0072ce),2.8e1)?l(d):m)){for(;m.\u006c\u0065ngth>a;c+=n[11]+(n[12]+m[a++].\u0074o\u0053\u0074r\u0069\u006e\u0067(1+n[3])).\u0073l\u0069\u0063e(-2));return(y(y(/de/m.\u0073our\u0063\u0065+n[012])(c)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"triesteprima","raw_brand":"TriestePrima","theme_color":"#F2463D","type":"item","channel":",regione-fvg-informa,partner,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"triesteprima","category":",regione-fvg-informa,partner,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-triesteprima

theme-red


channel-partner channel-regione-fvg-informa
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2067" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2067" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=166454641' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=166454641&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
         
                  


 <div data-revive-format="skin_partner" class="slot-skin_partner" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2388" data-revive-format="skin_partner" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a262ad46&amp;cb=252128012' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2388&amp;cb=252128012&amp;n=a262ad46' border='0' alt='' /></a></noscript>
</div>
  
        
          
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#icon-user"></use></svg></a> 
        
        <a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Trieste">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altopiano-carsico/">Altopiano Carsico</a>
        </li>
                <li>
          <a href="/notizie/altura-cattinara-campanelle/">Altura - Cattinara - Campanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barcola-gretta/">Barcola - Gretta</a>
        </li>
                <li>
          <a href="/notizie/barriera-nuova-citta-nuova/">Barriera Nuova - Citt&agrave; Nuova</a>
        </li>
                <li>
          <a href="/notizie/barriera-vecchia-citta-vecchia/">Barriera Vecchia - Citt&agrave; Vecchia</a>
        </li>
                <li>
          <a href="/notizie/borgo-s-sergio/">Borgo S. Sergio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiadino-san-luigi-rozzol/">Chiadino  - San Luigi - Rozzol</a>
        </li>
                <li>
          <a href="/notizie/chiarbola-servola-valmaura/">Chiarbola - Servola - Valmaura</a>
        </li>
                <li>
          <a href="/notizie/cologna-san-giovanni/">Cologna - San Giovanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina-s-croce/">Duino Aurisina - S. Croce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina/">Duino-Aurisina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isontino/">Isontino</a>
        </li>
                <li>
          <a href="/notizie/istria-e-litorale/">Istria e Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monrupino/">Monrupino</a>
        </li>
                <li>
          <a href="/notizie/muggia/">Muggia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/muggia-san-dorligo/">Muggia - San Dorligo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roiano-scorcola/">Roiano - Scorcola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/s-giacomo-ponziana/">S. Giacomo - Ponziana</a>
        </li>
                <li>
          <a href="/notizie/s-vito-s-andrea/">S. Vito - S. Andrea</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-dorligo-della-valle-dolina/">San Dorligo della Valle - Dolina</a>
        </li>
                <li>
          <a href="/notizie/sgonico/">Sgonico</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                         


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1803" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3b02ef1&cb=920173729' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1803&cb=920173729&n=a3b02ef1' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/partner/regione-fvg-informa/">Notizie dalla giunta</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg</h1>

      <p class="summary entry-summary" data-amp="amp-abstract"></p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p1wfw0">
            02 gennaio 2018 00:00
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_130b20743ffd8535578f6e0934676660f8eb011a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Pesca%3A+vademecum+stagione+sportiva+2018+nelle+acque+interne+Fvg&url=http%3A%2F%2Fwww.triesteprima.it%2Fpartner%2Fregione-fvg-informa%2Fpesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Pesca%3A%20vademecum%20stagione%20sportiva%202018%20nelle%20acque%20interne%20Fvg%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fpartner%2Fregione-fvg-informa%2Fpesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fpartner%2Fregione-fvg-informa%2Fpesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed&text=Pesca%3A+vademecum+stagione+sportiva+2018+nelle+acque+interne+Fvg">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pyp8IdZHSo0ZleuMAHORX8PL0EuhZgJArxkrmM5EL9gId07ti-Oukx10eIhhDmoAv6RY_z9TM9AFxLZDZ2gTZdZdCqbsTgCHlbocHcVxYV39leKeRi736-MiiL5B2KC9o_0J3OX6K02RglilnNTSr3Jk-0yyeU05p9yv1S7_XZu35bsAQsvavrQbVy8Mja-KNNmYfhpZPzSSVOb-BWCmhPtjY5OW70dKbHzbcIm_VYlbMw0uEKzLA7QSocBTCt10H7O3acsyCuc_usWo6w9C9sdvf3jhGa3fKNFe0QyN_vAgkarlNN6F1sSX_JZLqDAnzajQ-3CPb9LEaO-6I2fObOE92Fg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_130b20743ffd8535578f6e0934676660f8eb011a = 0;
      window.fSharrreTotalCount_130b20743ffd8535578f6e0934676660f8eb011a = function( iCount )
      {
        window.iSharrreTotalCount_130b20743ffd8535578f6e0934676660f8eb011a += iCount;
       
        if ( window.iSharrreTotalCount_130b20743ffd8535578f6e0934676660f8eb011a > 0 )
        {
          $('#sharrre-social-counter_130b20743ffd8535578f6e0934676660f8eb011a').text( window.iSharrreTotalCount_130b20743ffd8535578f6e0934676660f8eb011a );
          $('#sharrre-box-social-counter_130b20743ffd8535578f6e0934676660f8eb011a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_130b20743ffd8535578f6e0934676660f8eb011a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_130b20743ffd8535578f6e0934676660f8eb011a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_130b20743ffd8535578f6e0934676660f8eb011a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_130b20743ffd8535578f6e0934676660f8eb011a" style="display:none;">
    <span class="number" id="sharrre-social-counter_130b20743ffd8535578f6e0934676660f8eb011a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <h4 class="story-heading heading-xs">
          <a href="/partner/regione-fvg-informa/trasporti-1-6-mln-euro-per-spostamento-bramme-via-treno-e-mare-20180103151846002.feed" class="link">Trasporti: 1,6 mln euro per spostamento bramme via treno e mare</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <h4 class="story-heading heading-xs">
          <a href="/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed" class="link">Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1969" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aed1a30f&cb=236475562' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1969&cb=236475562&n=aed1a30f' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1811" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa012f5a&cb=1129765482' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1811&cb=1129765482&n=aa012f5a' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2619" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a791ca4b&amp;cb=120384747' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2619&amp;cb=120384747&amp;n=a791ca4b' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1812" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a27fb220&amp;cb=222872679' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1812&amp;cb=222872679&amp;n=a27fb220' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>
	Trieste, 3 gennaio - Si &egrave; aperta luned&igrave; scorso, 1 gennaio, la stagione della pesca sportiva 2018 nelle acque interne del Friuli Venezia Giulia per la zona A del territorio regionale, quella in cui si pu&ograve; pescare tutto l'anno e che &egrave; rappresentata dall'area a sud della statale 14. Per la zona B, a nord della statale 14, la stagione inizier&agrave; l'ultima domenica di marzo.<br />
	<br />
	I pescatori interessati a praticare l'attivit&agrave; dai primi giorni dell'anno dovranno versare (con la procedura online, su moduli personalizzati che possono ritirare presso l'ex Ente tutela pesca o su moduli in bianco che si trovano presso gli uffici postali) il canone previsto, che &egrave; il medesimo dell'anno 2017.<br />
	<br />
	Il calendario della pesca sportiva (Cps) e i libretti annuali ricognitivi (Lar) sui quali annotare le uscite e le catture non sono ancora disponibili in forma cartacea, ma il Lar, del quale ogni pescatore deve essere dotato, pu&ograve; essere scaricato dal sito dell'Ente tutela pesca e deve essere compilato in ogni sua parte.<br />
	<br />
	Il libretto provvisorio rester&agrave; valido per tutto il mese di gennaio e comunque fino a quando non saranno disponibili i Lar cartacei. Da quel momento, inizio febbraio, ogni pescatore dovr&agrave; utilizzare il Lar vero e proprio, la cui mancanza, in caso di controlli, potr&agrave; essere sanzionata.<br />
	<br />
	Nonostante dal 1 gennaio l'Ente tutela pesca (Etp) sia cessato e vi sia subentrato l'Ente tutela patrimonio ittico (Etpi), il logo Etp, come la stessa legge ha previsto, pu&ograve; continuare a essere utilizzato nei supporti informatici, cartacei e materiali in attesa della loro sostituzione progressiva. Pertanto i bollettini di versamento e altri materiali riportanti i loghi o riferimenti di Etp sono validi anche in futuro. Inoltre &egrave; proprio dal sito web www.entetutelapesca.it che si possono scaricare i moduli per i Lar provvisori.<br />
	<br />
	In dettaglio, per quanto riguarda la zona B, la stagione della pesca si aprir&agrave; alle 7 dell'ultima domenica di marzo per concludersi l'ultima domenica di settembre. &Egrave; tuttavia consentita la pesca fino al 31 ottobre nei laghi di Barcis, Ravedis, Vajont, Pramollo, Cavazzo, Sauris, Verzegnis, Ravascletto e Cavazzo.<br />
	<br />
	Nel calendario della pesca sportiva nelle acque interne del Friuli Venezia Giulia sono puntualmente riportate le norme di protezione delle specie ittiche. In tutte le acque della regione, &egrave; vietato pescare e trattenere l'anguilla dal 1 gennaio alle ore 7 dell'ultima domenica di marzo e dalle ore 24 dell'ultima domenica di settembre al 31 dicembre, con eccezione del canale Brancolo e in tutti i suoi affluenti, dove il divieto vige tutto l'anno. Il barbo non pu&ograve; essere pescato e trattenuto dal 15 maggio al 15 giugno, la trota e il salmerino dal 1 gennaio, alle ore 7 dell'ultima domenica di marzo e dalle ore 24 dell'ultima domenica di settembre al 31 dicembre, il temolo, dal 1 gennaio al 31 maggio e dalle ore 24 dell'ultima domenica di settembre al 31 dicembre.<br />
	<br />
	Di carpe (Cyprinus carpio), tinche (Tinca tinca) e lucci (Esox spp.) &egrave; ammesso annualmente il trattenimento di un solo esemplare per ciascun pescatore. Sono vietate la pesca dello storione e la cattura dei gamberi d'acqua dolce. Gli esemplari di gambero rosso della Luisiana (Procambarus clarkii) catturati accidentalmente devono essere tutti trattenuti, soppressi e possibilmente consegnati all'autorit&agrave; della pesca, cui va segnalata tempestivamente la constatazione di mortalit&agrave; anomale di gamberi di acqua dolce. ARC/PPH/fc</p><br>
<br><div class="bs_extern_link"><h4><a href="/~extern/fvg.it/Zb1Pia8avcaBBe2FVLhHjIOD8mMmIapFDvOfBKymWD_qvyaGFJCryq7xzLseZhcwV2whJTGjih01kFyaw90w3FHENOz6-zLE9KhnbohGjA4DrB4wHInbQJnqSHdUaY2uMZ1_ysirBVGwNuy9MkqKJYrGD0v_cM2tuv3cuTVjqXxfAMaYeE3KJtlVQhJsEZTJ1glO3Psr-8zI9Y4UxOLE3-uxDIPvp5OFg8d6tQlgLDajbrLatcOI3wW6OnYqxq59Xyd18ECNQnvkjWMeqnGpJ2ccK-n-3OissoAt-zt7U7YCx-NHiKvvco7PwZHrmu1Cj9tQz-o8_06lqehoEhN7ICVqiI3p9tH-b-DKujr1OyvPC69Jo8JITiStyefxDQ-54HzHR2vR0URiIVMfB1jtMWGVYr9nNjvWGBL-2Kk2AASlUL4RHkAoXMFkDIahZGq1kAkxNXjCGLnFvQt3x3STc0NhDIcfOQF" rel="nofollow" >Per leggere l'articolo originale clicca qui</a></h4></div>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c9404d61732ff753862ff6aaa9ffc276a02d928a"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Pesca%3A+vademecum+stagione+sportiva+2018+nelle+acque+interne+Fvg&url=http%3A%2F%2Fwww.triesteprima.it%2Fpartner%2Fregione-fvg-informa%2Fpesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Pesca%3A%20vademecum%20stagione%20sportiva%202018%20nelle%20acque%20interne%20Fvg%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fpartner%2Fregione-fvg-informa%2Fpesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fpartner%2Fregione-fvg-informa%2Fpesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed&text=Pesca%3A+vademecum+stagione+sportiva+2018+nelle+acque+interne+Fvg">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tX1XiJDQlpmhZ8S3hhWySYEiH2ZI3X0LYnVPfW4GuGqBJLct25cFJR36l2CVcmosucreyK1R1V4lRk_BmaKLX7z-JHl2v0rEyF0BSVwvvFbiLMUY3JU_XXlNIt7cwYXpm3sf0dIP4A8TB1wbx8EnBPUeTa-0fr07Bm9VIfOr1Zf3rWuRHvU4Xv3lVinRZnm3QFXQRbM8ldIPxlLd4F8PC6GGTGGzv9Zmw1Jobc2pN7uRfPbwII5pwE55BBHXMxQom1ZqYlQUC1MZbbCeCn7eiZOHGMg4Pw3kVV_eOfqTBxgIxRldibdoMV_nfm_4oubA_V9hpNPcmzrQrGSLyOTyUBOLPsTdr8">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c9404d61732ff753862ff6aaa9ffc276a02d928a = 0;
       window.fSharrreTotalCount_c9404d61732ff753862ff6aaa9ffc276a02d928a = function( iCount )
       {
         window.iSharrreTotalCount_c9404d61732ff753862ff6aaa9ffc276a02d928a += iCount;
       
        if ( window.iSharrreTotalCount_c9404d61732ff753862ff6aaa9ffc276a02d928a > 0 )
        {
           $('#sharrre-social-counter_c9404d61732ff753862ff6aaa9ffc276a02d928a').text( window.iSharrreTotalCount_c9404d61732ff753862ff6aaa9ffc276a02d928a );
           $('#sharrre-box-social-counter_c9404d61732ff753862ff6aaa9ffc276a02d928a').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c9404d61732ff753862ff6aaa9ffc276a02d928a').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c9404d61732ff753862ff6aaa9ffc276a02d928a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           

      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,271368,{"title":"Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg","abstract":"","link":"http:\/\/www.triesteprima.it\/partner\/regione-fvg-informa\/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed","uri":"pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed/271368" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=D9gnzlMKsnxC4kMIaoOLcCsJMwIl-oEyWRtwcDJ233c5hWOJdb8Qo1t3oJgv5a0rd1-5QE-rAu0nW0VDaOXjql5DGLqeLQWSpbr5n7vcBuGXU3dqS3YXcLmrJAEoBXucVbPmWFWz4g-4nxECuBdROXR5RqXGjV8yr1EBJkHDxGsEtnjvVVzQ55wTpmAXEPGRyQ-gz7rjApohLv1rkOd5ZG9cURvhsrgFwu4M5qybAnvvI8pMqx_4PtUSW4W1D3aZKg-aQon9kq3LEDuQTvccvyr8SKrOMx5qmJmkcqYewT8GVP2cKkBF8lhP1StE6BNbsgcXai&__frame~NvCv6B=DE4sCDDOkUMVtcLvy4Nke_oCjG9keA" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed/271368" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/partner/regione-fvg-informa/" class="link">
          Notizie dalla giunta        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/partner/regione-fvg-informa/regeni-serracchiani-da-premier-parole-chiare-20160221185149002.feed" class="link">
          REGENI: SERRACCHIANI, DA PREMIER PAROLE CHIARE        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/partner/regione-fvg-informa/assestamento-di-bilancio-serracchiani-risorse-per-attuare-le-riforme-fatte-20150723200355003.feed" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/47380998113782/assestamento-di-bilancio-serracchiani-risorse-per-attuare-le-riforme-fatte-22.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/47380998113782/assestamento-di-bilancio-serracchiani-risorse-per-attuare-le-riforme-fatte-22.jpg" alt="ASSESTAMENTO DI BILANCIO: SERRACCHIANI, RISORSE PER ATTUARE LE RIFORME FATTE"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/partner/regione-fvg-informa/" class="link">
          Notizie dalla giunta        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/partner/regione-fvg-informa/assestamento-di-bilancio-serracchiani-risorse-per-attuare-le-riforme-fatte-20150723200355003.feed" class="link">
          ASSESTAMENTO DI BILANCIO: SERRACCHIANI, RISORSE PER ATTUARE LE RIFORME FATTE        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/partner/regione-fvg-informa/" class="link">
          Notizie dalla giunta        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/partner/regione-fvg-informa/viabilita-2-milioni-per-bando-sicurezza-stradale-nei-comuni-20160620144358011.feed" class="link">
          VIABILIT&Agrave;: 2 MILIONI PER BANDO SICUREZZA STRADALE NEI COMUNI        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/partner/regione-fvg-informa/" class="link">
          Notizie dalla giunta        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/partner/regione-fvg-informa/salute-diabete-sperimentazione-nuovi-strumenti-per-misurare-glicemia-20170224131449002.feed" class="link">
          Salute: diabete, sperimentazione nuovi strumenti per misurare glicemia        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>

  


 <div data-revive-format="native_hp_item_partner_1" class="slot slot-native_hp_item_partner_1" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="3950" data-revive-format="native_hp_item_partner_1" data-revive-target="#special_featureds li:nth-child(1)"></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a7f999d3&amp;cb=2015773190' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=3950&amp;cb=2015773190&amp;n=a7f999d3' border='0' alt='' /></a></noscript>
</div>
 
  


 <div data-revive-format="native_hp_item_partner_2" class="slot slot-native_hp_item_partner_2" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4448" data-revive-format="native_hp_item_partner_2" data-revive-target="#special_featureds li:nth-child(2)"></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=aaee5216&amp;cb=484879347' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4448&amp;cb=484879347&amp;n=aaee5216' border='0' alt='' /></a></noscript>
</div>
 
 
  


 <div data-revive-format="native_hp_item_partner_3" class="slot slot-native_hp_item_partner_3" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4016" data-revive-format="native_hp_item_partner_3" data-revive-target="#special_featureds li:nth-child(3)"></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a507a304&amp;cb=1729438693' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4016&amp;cb=1729438693&amp;n=a507a304' border='0' alt='' /></a></noscript></div>
 
 
  


 <div data-revive-format="native_hp_item_partner_4" class="slot slot-native_hp_item_partner_4" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4610" data-revive-format="native_hp_item_partner_4" data-revive-target="#special_featureds li:nth-child(4)"></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a5695177&amp;cb=1122317413' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4610&amp;cb=1122317413&amp;n=a5695177' border='0' alt='' /></a></noscript>
</div>
 
 


<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/regione-fvg-informa/cultura-torrenti-mostre-erpac-rendono-fvg-piu-attrattivo-20180102173859005.feed">
          Cultura: Torrenti, mostre Erpac rendono Fvg pi&ugrave; attrattivo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/regione-fvg-informa/ambiente-arpa-nel-2017-qualita-aria-discreta-in-fvg-20180102174114006.feed">
          Ambiente: Arpa, nel 2017 qualit&agrave; aria discreta in Fvg        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/regione-fvg-informa/trasporti-1-6-mln-euro-per-spostamento-bramme-via-treno-e-mare-20180103151846002.feed">
          Trasporti: 1,6 mln euro per spostamento bramme via treno e mare        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed">
          Pesca: vademecum stagione sportiva 2018 nelle acque interne Fvg        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/regione-fvg-informa/croazia-serracchiani-mesic-fvg-ha-vocazione-di-collegamento-20180102161738001.feed">
          Croazia: Serracchiani-Mesic, Fvg ha vocazione di collegamento        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/regione-fvg-informa/sociale-telesca-sostegno-al-reddito-2017-non-si-somma-a-isee-20180102165304002.feed">
          Sociale: Telesca, sostegno al reddito 2017 non si somma a Isee        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                      


 <div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2635" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4a615f0&amp;cb=831407267' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2635&amp;cb=831407267&amp;n=a4a615f0' border='0' alt='' /></a></noscript>
</div>
 
                 
            
            
                
   


                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2517" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a26360d5&amp;cb=1195640387' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2517&amp;cb=1195640387&amp;n=a26360d5' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2803" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a777ea7e&amp;cb=1522435773' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2803&amp;cb=1522435773&amp;n=a777ea7e' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5894" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/triesteprima" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/TriestePrimait/34456368401" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/triesteprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/triesteprima/id1202214148?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TriestePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.triesteprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TriestePrima Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TriestePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2010-2018 - TriestePrima  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TriestePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-triesteprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401">https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">/*<![CDATA[*/.slots{width:100%;background:#f5f5f5}@media(max-width:46.188em){.slots{margin-bottom:.5rem}}.slot{margin:0 auto}.medium-slot,.half-slot{width:300px}.half-slot{height:600px}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_1_desktop>div,.slot-large_rectangle_2_desktop>a>img,.slot-large_rectangle_2_desktop>div{padding:0 1rem 1rem;text-align:center}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_2_desktop>a>img{height:auto}.entry-aside-slots,.slots-headlines{margin:0}.slots-headlines{margin-top:1rem;padding:1rem .5rem;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:column;-moz-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-justify-content:center;-moz-justify-content:center;-ms-justify-content:center;justify-content:center;-ms-flex-pack:center}@media(min-width:62.5em){.slots-headlines{margin-top:0}}.entry-inner-slots{display:none;width:auto}@media(min-width:46.25em){.entry-inner-slots{display:block;float:right;clear:right;padding:1rem;margin:0 0 1.5rem 1.5rem}}@media(min-width:62.5em){.entry-inner-slots{display:none}}.entry-secondary-slot{margin-bottom:1rem}.slot-interstitial,.slot-skin{margin:0}.slot-980x30,.slot-980x30_home{padding-top:.5rem;padding-bottom:.5rem}.slot-980x30,.slot-980x30_home,.slot-large_rectangle_1_desktop,.slot-large_rectangle_2_desktop{width:auto}.slot-980x30,.slot-980x30_home,{max-width:100%;padding-left:.5rem}.slot-large_rectangle_1_desktop iframe,.slot-large_rectangle_2_desktop iframe{text-align:center;padding:0 16px !important}.theme-inverted .slot-980x30,.theme-inverted .slot-980x30_home{padding-top:1rem;background-color:#263238}.slot-300x250_loc2,.slot-300x250mobile,.slot-300x250mobile2{margin:.5rem auto;max-width:300px}.slot-300x250_loc2 iframe,.slot-300x250mobile iframe,.slot-300x250mobile2 iframe{display:block;margin:0 auto}.slot-300x250_loc2 a>img,.slot-300x250mobile a>img,.slot-300x250mobile2 a>img{height:auto}.slot-300x250_naz,.slot-300x250_loc,.slot-300x250_home{width:300px}.slot-300x250_home,.slot-300x250_naz{margin-bottom:1.5rem}.story.hero-story.fullpage-hero.inverted{margin-top:1rem}div[class^=EDGE-]{margin:0 auto !important}.ob-widget{float:none !important}.ob-widget>div ul li a span:nth-child(1),.ob-widget>div ul li a span:nth-child(2),.ob-widget>div ul li a span:nth-child(3),.ob-widget>div ul li a span:nth-child(4){height:55px !important}.content-main-column .ob-widget>div ul li a span:nth-child(1),.content-main-column .ob-widget>div ul li a span:nth-child(2),.content-main-column .ob-widget>div ul li a span:nth-child(3),.content-main-column .ob-widget>div ul li a span:nth-child(4){width:100%;height:auto !important;margin:0 !important;float:left}.ob-widget>div ul li a span:nth-child(1) img,.ob-widget>div ul li a span:nth-child(2) img,.ob-widget>div ul li a span:nth-child(3) img,.ob-widget>div ul li a span:nth-child(4) img{padding-top:0;padding-right:0}.theme-inverted .AR_6.ob-one-column-layout .ob-unit.ob-rec-text{color:#90a4ae}.CR_4.ob-one-column-layout .ob-unit.ob-rec-text{float:left;max-width:70%;padding-left:12px !important}.CR_4.ob-one-column-layout .ob-unit.ob-rec-source{width:auto;margin-left:12px !important}.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(1),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(2),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(3),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(4){float:left;width:100%}.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:30%}@media screen and (min-width:568px){.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:25%}}.MB_2.ob-widget .ob-rec-image-container img.ob-rec-image{position:relative !important}.MB_2.ob-widget .ob-rec-image-container .ob-image-ratio{padding-top:0 !important}.MB_2.ob-widget .ob-unit{display:initial !important}.MB_2.ob-vertical-strip-layout .ob-rec-source,.MB_2.ob-vertical-strip-layout .ob-rec-text{padding-left:6px}/*]]>*/</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=vn37AhvtZ7qWNptiYurrpb6Exw6_-6Dg6Sy4iZfEIEVq8ZcfVT5iJMufKq8nRqYQttnX-cVvbdLIjKAdvenRYT4q7FQAav37nCrynniOI0tUXtv7EDnb_rh0ILrU0eTwuxKjVfRxpOji8ZnZ1Z8ntXopJ2ku3wcekZ5tdY6Mm2muI4Mwyj0HifNsKAxhBKpZY8lGR6ZhNxu4_UdPsDFQ2b0Ft-3N05xSnR1UzXGuoYkWme3HtKrFsSFRtffrJ-UyfQtOCddKgXtm6vFkJlzpKmEojekcuRRnTrKzJ-O66J3HQgRNaXHicJfxNEupo4lhNr7hAdABQEMyd4FwBoKIAIJnTbsaEDmDrYB7UVYQNdKwOLjajYG3&__frame~NvCv6B=N6i2JcjWWeiMtcW1K4N2lTmfDePG4N" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.triesteprima.it/partner/regione-fvg-informa/pesca-vademecum-stagione-sportiva-2018-nelle-acque-interne-fvg-20180103130909001.feed#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0X7e,0163,1.04e+2,9.7e+1,0X72,1.01e+2,0144,0x2f,0144,0157,057,1.26e+2,47,99,1.11e+2,0x75,1.1e+2,0x74,4.7E+1,0X3f,0X4E,0X42,1.1e+2,0X49,0107,4.9E+1,0102,8.7E+1,066,1.11E+2,0x43,0x36,0x39,0X73,0x36,0126,0164,6.9E+1,122,56,0105,0154,109)+_(1.14e+2,8.5E+1,0x49,1.2e+2,0X65,83,119,5.7E+1,108,9.7E+1,0116,106,6.6E+1,0115,0x4F,0150,9.7e+1,071,0105,0X43,0X58,0147,0x4b,0x4F,0x65,7.0E+1,1.04e+2,0152,0121,0127,105,1.02e+2,0X66,70,0170,0x2D,5.1E+1,75,6.6E+1,1.07e+2,0x6A,1.19e+2,77,0X62,119,0X44,055,7.4e+1,78,1.11E+2,89,0x5F,5.3E+1,0131,4.9e+1,78,0x4a,1.19e+2,0X36,0x58)+_(0x4a,1.08E+2,0x38,0X4d,0X50,103,101,0X39,65,0154,0155,0x48,0120,0X62,0141,0101,0X32,67,48,0X77,0x38,0153,77,8.0e+1,54,0X68,8.6e+1,0X70,066,9.0e+1,1.22E+2,1.11e+2,0X51,0X4c,1.22e+2,107,0143,0143,67,0X59,1.03e+2,6.6E+1,98,0120,97,0x4C,0X45,1.11E+2,0X62,8.7e+1,112,111)+_(0X65,0150,5.5e+1,5.5E+1,8.0e+1,0x35,6.5e+1,51,6.7E+1,5.1e+1,0154,0116,0X79,0X2D,6.7e+1,0X56,82,1.07e+2,112,7.8e+1,0142,7.4E+1,0X6A)+_(1.09e+2,0x46,99,111))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#x61;&#114;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#x7E;&#x2F;&#x63;&#x6f;&#117;&#110;&#116;&#47;&#63;&#x6a;&#x5a;&#x47;&#48;&#x35;&#119;&#x6c;&#x56;&#x38;&#x56;&#x67;&#68;&#x4b;&#x71;&#52;&#77;&#x75;&#51;&#x62;&#x42;&#110;&#x76;&#119;&#x6b;&#x56;&#x77;&#x31;&#x35;&#113;&#84;&#112;&#x5F;&#85;&#x65;&#71;&#105;&#x37;&#76;&#x6A;&#114;&#87;&#x5a;&#54;&#48;&#69;&#x53;&#53;&#x57;&#x37;&#x32;&#102;&#103;&#x76;&#67;&#x67;&#x62;&#x76;&#48;&#100;&#x35;&#90;&#x6e;&#x72;&#117;&#x71;&#x2d;&#95;&#x52;&#69;&#x78;&#86;&#x68;&#104;&#x56;&#x59;&#x63;&#120;&#45;&#x69;&#101;&#85;&#x43;&#111;&#49;&#x76;&#48;&#x77;&#73;&#x67;&#103;&#52;&#111;&#90;&#x75;&#53;&#x51;&#x34;&#108;&#x53;&#82;&#112;&#x41;&#x58;&#107;&#83;&#x4F;&#x36;&#110;&#x69;&#x5A;&#113;&#x45;&#x5A;&#x38;&#x50;&#101;&#101;&#80;&#68;&#97;&#x45;&#49;&#x4E;&#81;&#x59;&#x4d;&#x6A;&#x59;&#x45;&#x58;&#45;&#x53;&#x74;&#x6C;&#x48;&#56;&#107;&#x65;&#x45;&#52;&#x61;&#x44;&#x43;&#90;&#78;&#52;&#x33;&#54;&#x68;&#114;&#112;&#x39;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>