<!DOCTYPE html>
<html>

  <head>
   


<title>Cittadinanza negata, Serracchiani: &quot;Interpretazione irragionevole della nuova normativa&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Cittadinanza negata, Serracchiani: &quot;Interpretazione irragionevole della nuova normativa&quot;" />
<meta name="description" content="Per la deputata del Pd Debora Serracchiani si tratta di una “situazione incresciosa” che l’ha spinta a presentare una interrogazione urgente al ministro dell’Interno Matteo Salvini." />
<meta name="keywords" content="cittadinanza, tribunale, polizia di stato, salvini, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214148, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html" />

  <link rel="manifest" href="//www.triesteprima.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//triesteprima.it/" />
  <link rel="preconnect" href="//triesteprima.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-triesteprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-triesteprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-triesteprima.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-triesteprima.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html" />
  <link rel="icon" href="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-triesteprima.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.triesteprima.it/rss/channels/politica/" />  	<link rel="amphtml" href="&#104;&#116;&#x74;&#x70;&#58;&#x2F;&#47;&#97;&#109;&#112;&#46;&#116;&#114;&#105;&#x65;&#x73;&#x74;&#101;&#112;&#x72;&#x69;&#109;&#97;&#x2e;&#105;&#116;&#x2f;&#112;&#x6f;&#108;&#x69;&#x74;&#x69;&#99;&#x61;&#47;&#99;&#105;&#116;&#116;&#97;&#x64;&#x69;&#110;&#x61;&#110;&#x7a;&#97;&#45;&#x6E;&#x65;&#x67;&#97;&#116;&#97;&#x2d;&#x73;&#101;&#x72;&#114;&#x61;&#99;&#99;&#104;&#105;&#x61;&#x6E;&#105;&#x2D;&#x69;&#x6e;&#116;&#101;&#114;&#x70;&#x72;&#101;&#x74;&#97;&#x7A;&#x69;&#x6f;&#x6e;&#x65;&#45;&#x69;&#x72;&#x72;&#x61;&#103;&#x69;&#x6F;&#x6E;&#x65;&#118;&#111;&#108;&#x65;&#x2D;&#100;&#x65;&#108;&#108;&#x61;&#45;&#x6E;&#x75;&#x6f;&#x76;&#97;&#45;&#x6E;&#111;&#x72;&#x6d;&#97;&#116;&#x69;&#x76;&#97;&#46;&#x68;&#x74;&#109;&#108;" />





  


  
          <meta property="og:title" content="Cittadinanza negata, Serracchiani: &quot;Interpretazione irragionevole della nuova normativa&quot;" />
      
          <meta property="og:description" content="Per la deputata del Pd Debora Serracchiani si tratta di una &ldquo;situazione incresciosa&rdquo; che l&rsquo;ha spinta a presentare una interrogazione urgente al ministro dell&rsquo;Interno Matteo Salvini." />
      
          <meta property="og:image" content="http://www.triesteprima.it/~media/horizontal-hi/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.triesteprima.it/~media/horizontal-hi/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" />

      
          <meta property="og:url" content="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html" />
      
          <meta property="og:site_name" content="TriestePrima" />
      
          <meta property="fb:pages" content="34456368401" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TriestePrima","alternateName":"TriestePrima Tutte le notizie di Trieste","url":"http:\/\/www.triesteprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TriestePrima","url":"http:\/\/www.triesteprima.it\/","logo":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401","https:\/\/twitter.com\/triesteprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711003","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.triesteprima.it\/politica\/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html"},"headline":"Cittadinanza negata, Serracchiani: \"Interpretazione irragionevole della nuova normativa\"","image":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/~media\/horizontal-hi\/21294412317740\/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg","height":563,"width":1000},"datePublished":"2019-02-27T19:55:53+01:00","dateModified":"2019-02-27T20:02:01+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TriestePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Per la deputata del Pd Debora Serracchiani si tratta di una \u201csituazione incresciosa\u201d che l\u2019ha spinta a presentare una interrogazione urgente al ministro..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[100099002&&1+~(1<<3.1E1)*2,051057|44497||2120633780,~0+0200*2||514612407,2060836219&&0xF,\u004dat\u0068.\u0045&&.7e1,507535629&&-~0,\u004dath.\u0050I&&~-1,(s=[\u006C\u006fc\u0061\u0074io\u006E,\u006eav\u0069g\u0061\u0074\u006F\u0072,\u0064\u006F\u0063\u0075me\u006Et])&&\u0065v\u0061l,\u0070arseInt,(s=[s[0].\u0068o\u0073tname,[],s[0].\u0070\u0061\u0074h\u006E\u0061\u006de,s[0].\u0073e\u0061r\u0063h.\u0073\u0075\u0062\u0073\u0074\u0072i\u006eg(1),s[1].\u0075se\u0072\u0041g\u0065\u006e\u0074,s[2].\u0063\u006Fo\u006Bi\u0065])&&\u0069sN\u0061N,\u0075n\u0065\u0073\u0063\u0061pe(/cod%65%55R%49%43%6Fmp%6Fn%65%6e%74/img.\u0073our\u0063e),\u0053tri\u006e\u0067.\u0066\u0072\u006f\u006DCh\u0061rC\u006Fde(040|5),(4>>.5e1).\u0074o\u0053\u0074r\u0069n\u0067(),(2).\u0074o\u0053t\u0072\u0069n\u0067().\u0073ub\u0073\u0074\u0072\u0069\u006E\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(I=p[13],D))for((A)in(D[Y]))I+=(p[9](A)?A:p[13])+(!D[Y][A]?p[13]:D[Y][A].\u0073\u006fur\u0063e);if((L=I.\u006ce\u006e\u0067\u0074\u0068)%2)return(s[1]);for(D=[],Y=p[6];(A=Y)<L;C=p[010](I[Y+++1]+I[Y+++~0],6+p[3]*2)-02020,A&&(D[D.\u006Ce\u006e\u0067\u0074h]=(C^N)&p[2]),N=A?(C>>4)|((p[2]-p[3])&(C<<4)):C);return(D)};for((u)in(y=p[010]((m=p[7])&&/bkh4Dl3/mg.\u0073\u006Fur\u0063e,.22E2),m=m(/en/i.\u0073o\u0075\u0072c\u0065+p[012]),i=[s[0],s[2],[[/6zKtnYkw2ZqXhV/m],{WulvGY9Uiydw:/uyBW/i}],s[3]])){for((l)in(u=i[u].\u0063h\u0061r\u0041\u0074?(function(){for(n=m(i[u]),a=p[6],u=[];n.\u006ce\u006eg\u0074\u0068>a;u[u.\u006Cength]=p[3]*2+p[4]==(s[1]=n.\u0063\u0068a\u0072\u0043o\u0064\u0065\u0041\u0074(++a+~0))?p[8](n.\u0073\u0075b\u0073\u0074\u0072i\u006E\u0067(++a-1,++a),p[3]+1):s[1]);return(u)})():c(i[u]))){y=(y+u[l])&p[3>>9],y=((y>>034)&p[3])|((y<<4)&(p[0]-p[3]));}y=~y&p[p[6]],y=y+(y<p[6]*p[5]?p[2*p[6]]+1:p[6])}for((u)in(i=c([{XT1Z0T0ygXRV9T6WWYyZwTHZuYVyAWrUwXYsRVeY:/KY5xQz5vjzSw9VYZ/mg},{WtSxpUXVqTRvJXrtZwlxOt4UkXhV7y7UlW3Y4UfuYVrWmU6VGW3WvTXu:/pU1yOxMuOVWYJwXVftPWmUvT7vIw/g},{Ru3xUXMYyXhVTyOYTuXT9uwzqysWvtdX:/GwNXOy4yDYZz2URt/gm},[/6TBynt1udUWx7z5u0T9YtZmY7teY9WQWBx1vAV5W4vFw3zftGxeyiv4Z1Tqv/],[/6VbtlXAUovbV6USVhu1vHxKXIuwvPYyXky0x4Z/g],[/5VbuDwhXay8XswzXTTHZszNTwZ2XSVJxRxQuiXBY9t7Y4w/mgi],[/6vKt2tdthyKWCx0T5t/],{YwLUZTHXpVHv1tNxVUnt1TMX4X3XMVHXNTXvVzNxzS6ztZ3wZS:/DyZsaVvW5uEvLt4Z4UJuMUawwzCYGwKtTZGw0ywZpzSu6x9w1tnx4y9x6T/mi},[/7ulzZSlZbX4tLUXx/gm]]))){l=i[u],i[u]^=u%(p[5]+1)?(p[2]&y)^(p[2]&(y>>9>>p[4])):((y>>(p[4]+1))&p[2])^((y>>p[3]>>>2>>p[4])&p[2]),a=(1<<(n=y%(p[3]*2)+1))+~0,y=(~a&(y<<n))|((y>>(0x20-n))&a),y=u%(p[5]+1)?((((p[2]&(y>>(p[3]-~0)))^(p[2]&~l))<<(p[3]-~0))|(((p[2]&(y>>23>>p[5]))^(~l&p[2]))<<030)|(y&p[1])):(((p[p[6]]-p[1])&y)|(l^(y&p[2]))|(((p[2]&(y>>(1+p[4])))^(~l&p[2]))<<(p[4]+1))),y=~y&p[p[6]],y+=(y<p[6]*p[6]?1+p[0]:~-1)}if(i=(l=p[015],u=p[6]*p[4],y-p[8]((m=p[7],/163064264514/gi.\u0073our\u0063\u0065),7)?c(d):i)){for(;i.\u006c\u0065n\u0067th>u;l+=p[11]+(p[12]+i[u++].\u0074\u006fSt\u0072\u0069\u006E\u0067(p[3]+1)).\u0073lic\u0065(-2));return(m(m(/de/m.\u0073\u006F\u0075\u0072c\u0065+p[012])(l)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"triesteprima","raw_brand":"TriestePrima","city":"trieste","raw_city":"Trieste","theme_color":"#F2463D","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"triesteprima","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-triesteprima


theme-red


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="28866"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="28908"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#icon-user"></use></svg></a> 
        
        <a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altopiano-carsico/">Altopiano Carsico</a>
        </li>
                <li>
          <a href="/notizie/altura-cattinara-campanelle/">Altura - Cattinara - Campanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barcola-gretta/">Barcola - Gretta</a>
        </li>
                <li>
          <a href="/notizie/barriera-nuova-citta-nuova/">Barriera Nuova - Citt&agrave; Nuova</a>
        </li>
                <li>
          <a href="/notizie/barriera-vecchia-citta-vecchia/">Barriera Vecchia - Citt&agrave; Vecchia</a>
        </li>
                <li>
          <a href="/notizie/borgo-s-sergio/">Borgo S. Sergio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiadino-san-luigi-rozzol/">Chiadino  - San Luigi - Rozzol</a>
        </li>
                <li>
          <a href="/notizie/chiarbola-servola-valmaura/">Chiarbola - Servola - Valmaura</a>
        </li>
                <li>
          <a href="/notizie/cologna-san-giovanni/">Cologna - San Giovanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina-s-croce/">Duino Aurisina - S. Croce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina/">Duino-Aurisina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isontino/">Isontino</a>
        </li>
                <li>
          <a href="/notizie/istria-e-litorale/">Istria e Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monrupino/">Monrupino</a>
        </li>
                <li>
          <a href="/notizie/muggia/">Muggia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/muggia-san-dorligo/">Muggia - San Dorligo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roiano-scorcola/">Roiano - Scorcola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/s-giacomo-ponziana/">S. Giacomo - Ponziana</a>
        </li>
                <li>
          <a href="/notizie/s-vito-s-andrea/">S. Vito - S. Andrea</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-dorligo-della-valle-dolina/">San Dorligo della Valle - Dolina</a>
        </li>
                <li>
          <a href="/notizie/sgonico/">Sgonico</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Trieste">Cronaca</a></li>
        <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Trieste" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="28893"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Cittadinanza negata, Serracchiani: &quot;Interpretazione irragionevole della nuova normativa&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Per la deputata del Pd Debora Serracchiani si tratta di una “situazione incresciosa” che l’ha spinta a presentare una interrogazione urgente al ministro dell’Interno Matteo Salvini.</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pnllx5">
              27 febbraio 2019 19:55            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a48d8057e8db4228c3481747c32877a59eb9ef24"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cittadinanza+negata%2C+Serracchiani%3A+%22Interpretazione+irragionevole+della+nuova+normativa%22&url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Cittadinanza%20negata%2C%20Serracchiani%3A%20%22Interpretazione%20irragionevole%20della%20nuova%20normativa%22%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html&text=Cittadinanza+negata%2C+Serracchiani%3A+%22Interpretazione+irragionevole+della+nuova+normativa%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/YKje8FA1Jd8Af8U6ERabBf6O85Gl8TWL2BchdwmNGtlDR8HgeKNU_iA3qll2IqznHBHOL0-DU5L2PCVBHlk1Y7nErST7FMuQitcyXyBvqLY6JuUFTAvbYN8gQW95T_RrHoagpLWbZTpvATXTvXMT-C3fv0qD4WxeDdZA7nzb9FlB_4GMBD7PWW-qf9H5B6FjDuMhvy9DpwMwD69E4aii5TUpxHNriSEOsV91jAmTwvgB7qAd5IQMl1xsrAeBiWeO9Ts2cWnGzrTjhpfzkigLTsVwiMexZwZhNLpVJgdO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a48d8057e8db4228c3481747c32877a59eb9ef24 = 0;
      window.fSharrreTotalCount_a48d8057e8db4228c3481747c32877a59eb9ef24 = function( iCount )
      {
        window.iSharrreTotalCount_a48d8057e8db4228c3481747c32877a59eb9ef24 += iCount;
       
        if ( window.iSharrreTotalCount_a48d8057e8db4228c3481747c32877a59eb9ef24 > 0 )
        {
          $('#sharrre-social-counter_a48d8057e8db4228c3481747c32877a59eb9ef24').text( window.iSharrreTotalCount_a48d8057e8db4228c3481747c32877a59eb9ef24 );
          $('#sharrre-box-social-counter_a48d8057e8db4228c3481747c32877a59eb9ef24').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a48d8057e8db4228c3481747c32877a59eb9ef24').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a48d8057e8db4228c3481747c32877a59eb9ef24').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a48d8057e8db4228c3481747c32877a59eb9ef24( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a48d8057e8db4228c3481747c32877a59eb9ef24" style="display:none;">
    <span class="number" id="sharrre-social-counter_a48d8057e8db4228c3481747c32877a59eb9ef24"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/approvata-a-larga-maggioranza-la-mozione-sui-minori-stranieri-non-accompagnati.html">
            <picture>
              <source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/27374237261108/ussai-interviene-cons-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/27374237261108/ussai-interviene-cons-2.jpg" alt="Minori stranieri non accompagnati: approvata a larga maggioranza la mozione del M5S">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/approvata-a-larga-maggioranza-la-mozione-sui-minori-stranieri-non-accompagnati.html" class="link">Minori stranieri non accompagnati: approvata a larga maggioranza la mozione del M5S</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/ferriera-bertoni-m5s-muro-dipiazza-salute-cittadini-2019.html">
            <picture>
              <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/34926323258075/ferriera-di-servola-ts-serracchiani-l-opera-di-riconversione-e-tra-le-piu-complesse-d-italia-16.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/34926323258075/ferriera-di-servola-ts-serracchiani-l-opera-di-riconversione-e-tra-le-piu-complesse-d-italia-16.jpg" alt="Ferriera, Bertoni (M5S): &quot;Il muro di Dipiazza sulla salute dei cittadini&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/ferriera-bertoni-m5s-muro-dipiazza-salute-cittadini-2019.html" class="link">Ferriera, Bertoni (M5S): &quot;Il muro di Dipiazza sulla salute dei cittadini&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/legittima-difesa-fedriga-27-febbraio-2019.html">
            <picture>
              <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/13953050598080/legittima-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/13953050598080/legittima-2.jpg" alt="Legittima difesa, Fedriga: &quot;Legge necessaria a non fare diventare le vittime i colpevoli&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/legittima-difesa-fedriga-27-febbraio-2019.html" class="link">Legittima difesa, Fedriga: &quot;Legge necessaria a non fare diventare le vittime i colpevoli&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html">
            <picture>
              <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" alt="Cittadinanza negata, Serracchiani: &quot;Interpretazione irragionevole della nuova normativa&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html" class="link">Cittadinanza negata, Serracchiani: &quot;Interpretazione irragionevole della nuova normativa&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="28950"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="28977"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="29031"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="29004"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-triesteprima.stgy.ovh/~media/original-hi/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/21294412317740/montagna-serracchiani-impegno-della-protezione-civile-nel-tarvisiano-14.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Niente cittadinanza italiana perch&eacute; &ldquo;non sa la lingua&rdquo; ma la signora, cittadina croata, vive a Trieste da 14 anni e lavora come traduttrice (dal croato all&rsquo;italiano) sia per il Tribunale di Trieste sia per la Polizia di Stato. Per la deputata del Pd Debora Serracchiani si tratta <strong>di una &ldquo;situazione incresciosa&rdquo; </strong>che l&rsquo;ha spinta a presentare <strong>una interrogazione urgente al ministro dell&rsquo;Interno Matteo Salvini.</strong></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html\u0026description_url=\u0026correlator=1551295477\u0026cust_params=Brand%3Dtriesteprima","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=triesteprima"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h3><!--StartFragment--><a href="http://www.triesteprima.it/cronaca/traduce-in-italiano-per-lavoro-il-ministero-nega-la-cittadinanza-trieste-27-febbraio-2019.html" target="_blank" title="Visualizza l'articolo">Traduce in italiano per lavoro, cittadinanza negata perch&eacute; non sa la lingua</a><!--EndFragment--></h3>

<p>&ldquo;Si tratta &ndash; si legge nell&rsquo;interrogazione &ndash; di una interpretazione abnorme e sproporzionata, nonch&eacute;<strong> irragionevole, della applicazione della nuova normativa in materia di acquisizione e revoca della cittadinanza italiana</strong>.&rdquo; &ldquo;Ho chiesto al ministro Salvini , qualora fosse confermata, se non ritenga, pur permanendo nell&rsquo;ambito delle sue competenze, <strong>di dovere adottare le misure anche amministrative</strong>, atte alla verifica della effettiva conoscenza della lingua italiana dei richiedenti.&rdquo; Serracchiani ricorda infatti al ministro che &ldquo;per i cittadini dell&rsquo;Unione Europea il requisito per ottenere la cittadinanza italiana &egrave; risiedere nel nostro paese da almeno 4 anni e avere un &ldquo;attestato di conoscenza della lingua italiana a livello non inferiore a B1, del Quadro Comune Europeo di Riferimento per le Lingue (QCER)&rdquo;. &ldquo;Per dimostrare tale conoscenza, all&rsquo;atto di presentazione dell&rsquo;istanza, i richiedenti sono tenuti ad attestare il possesso di un titolo di studio rilasciato da un istituto di istruzione pubblico o paritario, riconosciuto dal ministero dell&rsquo;Istruzione e dal ministero degli Affari Esteri. &ldquo; &ldquo;Appare davvero singolare &ndash; conclude Serracchiani &ndash; <strong>che una cittadina che vive e lavora a Trieste da oltre 14 anni, con la maturit&agrave; classica e in procinto di laurearsi in giurisprudenza </strong>presso l&rsquo;universit&agrave; di Trieste, che lavora come<strong> traduttrice dal croato all&rsquo;italiano per un Tribunale italiano, non conosca la nostra lingua</strong>&quot;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/debora-serrachiani/" class="btn block-btn default-btn rounded-btn">
                            Debora Serrachiani                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cittadinanza/" class="btn block-btn default-btn rounded-btn">cittadinanza</a></li>
        <li class="tag-item"><a href="/tag/polizia-di-stato/" class="btn block-btn default-btn rounded-btn">polizia di stato</a></li>
        <li class="tag-item"><a href="/tag/salvini/" class="btn block-btn default-btn rounded-btn">salvini</a></li>
        <li class="tag-item"><a href="/tag/tribunale/" class="btn block-btn default-btn rounded-btn">tribunale</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_07e9230f92ed700ababde6d5db624b43f89d642e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Cittadinanza+negata%2C+Serracchiani%3A+%22Interpretazione+irragionevole+della+nuova+normativa%22&url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Cittadinanza%20negata%2C%20Serracchiani%3A%20%22Interpretazione%20irragionevole%20della%20nuova%20normativa%22%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fcittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html&text=Cittadinanza+negata%2C+Serracchiani%3A+%22Interpretazione+irragionevole+della+nuova+normativa%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/PD_yHue6Vb2ttLKsv1-xIx8ZpPXUaptKhf6pYvI685ZL2NCgt9dBNq9fG7LQKl40Cs1GNrC-wf__dRZuflHd6AywknPoMSD3mUdXhf9dSEcKRLzTIoimJfeb2cKc3yBaLcINIC5jBHQkWksyZXaQuIzFQZZgNcgAsxMcRhDKERa-bb5na_lh9q5cOhkSyHHRa90n9vUsRPy2Qp9yvBIsIyvnLlkw9LZQDW5SZPiAciOzB7LVoRUjuKnInXf2GzrGQGw1VJvqz6AyW001lxduNbgaGHOu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_07e9230f92ed700ababde6d5db624b43f89d642e = 0;
       window.fSharrreTotalCount_07e9230f92ed700ababde6d5db624b43f89d642e = function( iCount )
       {
         window.iSharrreTotalCount_07e9230f92ed700ababde6d5db624b43f89d642e += iCount;
       
        if ( window.iSharrreTotalCount_07e9230f92ed700ababde6d5db624b43f89d642e > 0 )
        {
           $('#sharrre-social-counter_07e9230f92ed700ababde6d5db624b43f89d642e').text( window.iSharrreTotalCount_07e9230f92ed700ababde6d5db624b43f89d642e );
           $('#sharrre-box-social-counter_07e9230f92ed700ababde6d5db624b43f89d642e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_07e9230f92ed700ababde6d5db624b43f89d642e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_07e9230f92ed700ababde6d5db624b43f89d642e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,342779,{"title":"Cittadinanza negata, Serracchiani: \"Interpretazione irragionevole della nuova normativa\"","abstract":"Per la deputata del Pd Debora Serracchiani si tratta di una \u201csituazione incresciosa\u201d che l\u2019ha spinta a presentare una interrogazione urgente al ministro dell\u2019Interno Matteo Salvini.","link":"http:\/\/www.triesteprima.it\/politica\/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html","uri":"cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa/342779" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tQekdOysl0CiClzB2QLcs-GkurMIA4sGovSHPX1bEQ9TwjFj6GBOXnH7WFDO38I3CnVtN_Yq2Ttx1k4HoZPR8NySHGl1gtQZk-J640ZnNyVAeGUiwUEW70bGBqupavO3a13UJMu0ckDrArQqXfl9V7nEpR7lvKLw-Gt6eUyWe9g3L5p6GEfXd_pPj9_dwo8Yr7jpJgaMVf49aLiw3IyPjMH-O9ZstwUNtiQJ3BJXdcbgO-V8nvwlp-JTbZVDfhrNe1zxgfiWGGf8XhwVq4HpUfm0ulbslRBY6wZqQq6aNtGpq59JYDKo3CpdOz2jdR9RD1hPMP5wlvNbBN9uJl&__frame~DGtNof=DAN2iCtTF5tqNj5Y10DBZ6Wfj1uheV" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa/342779" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/via-san-sebastiano-6-trieste-furto-doltre-50-mila-euro-27-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/69030260504698/52792957_634387550347916_6624410888512208896_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/69030260504698/52792957_634387550347916_6624410888512208896_n-2.jpg" alt="&amp;quot;Colpo&amp;quot; da oltre 50 mila euro in casa in Cavana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/via-san-sebastiano-6-trieste-furto-doltre-50-mila-euro-27-febbraio-2019.html" class="link">
            &quot;Colpo&quot; da oltre 50 mila euro in casa in Cavana          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/scontro-auto-due-scooter-due-donne-ospedale-27-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/55396594522036/polizia-locale-incidente-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/55396594522036/polizia-locale-incidente-2.jpg" alt="Scontro tra un&amp;#039;auto e due scooter: due donne all&amp;#039;ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/scontro-auto-due-scooter-due-donne-ospedale-27-febbraio-2019.html" class="link">
            Scontro tra un&#039;auto e due scooter: due donne all&#039;ospedale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/costa-venezia-a-trieste-tutte-le-info-sulla-viabilita-sulle-rive.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/67079079770343/costa-crociere-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/67079079770343/costa-crociere-2.jpg" alt="Varo della Costa Venezia, sosta vietata sulle rive"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/costa-venezia-a-trieste-tutte-le-info-sulla-viabilita-sulle-rive.html" class="link">
            Varo della Costa Venezia, sosta vietata sulle rive          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/traduce-in-italiano-per-lavoro-il-ministero-nega-la-cittadinanza-trieste-27-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/21510862636745/inkedimage001_li-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/square-low/21510862636745/inkedimage001_li-2-2.jpg" alt="Traduce in italiano per lavoro, cittadinanza negata perch&amp;eacute; non sa la lingua"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/traduce-in-italiano-per-lavoro-il-ministero-nega-la-cittadinanza-trieste-27-febbraio-2019.html" class="link">
            Traduce in italiano per lavoro, cittadinanza negata perch&eacute; non sa la lingua          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="29106"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="29136"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="29166"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="29196"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/controlli-nas-casa-fabio-franchi-trieste-26-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/14036853558436/nas-carabinieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/14036853558436/nas-carabinieri-2.jpg" alt="Controllo dei Nas a casa del medico No vax"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/controlli-nas-casa-fabio-franchi-trieste-26-febbraio-2019.html">
          Controllo dei Nas a casa del medico No vax        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/trieste-opicina-lubiana-in-treno-1-marzo-24-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/7307718878687/ambiente-lubiana-e-la-capitale-verde-europea-del-2016-posti-suggestivi-da-visitare-cosa-vedere-a-lubiana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/7307718878687/ambiente-lubiana-e-la-capitale-verde-europea-del-2016-posti-suggestivi-da-visitare-cosa-vedere-a-lubiana-2.jpg" alt="Bus fino a Opicina e in treno a Lubiana, via al biglietto unico"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trieste-opicina-lubiana-in-treno-1-marzo-24-febbraio-2019.html">
          Bus fino a Opicina e in treno a Lubiana, via al biglietto unico        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/stroncato-traffico-di-cocaina-dalla-gdf-di-trieste-5-arresti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/6477692592257/cocaina-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/6477692592257/cocaina-3.jpg" alt="Stroncato traffico di cocaina dalla GDF di Trieste: 5 arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/stroncato-traffico-di-cocaina-dalla-gdf-di-trieste-5-arresti.html">
          Stroncato traffico di cocaina dalla GDF di Trieste: 5 arresti        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/mistero-giarizzole-incendio-20-21-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/30941507736795/52369183_499007330625113_239570767509979136_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/30941507736795/52369183_499007330625113_239570767509979136_n-2.jpg" alt="Di nuovo in fiamme l&amp;#039;appartamento di Giarizzole"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/mistero-giarizzole-incendio-20-21-febbraio-2019.html">
          Di nuovo in fiamme l&#039;appartamento di Giarizzole        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/frecce-tricolori-costa-venezia-varo-trieste-1-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/17531338372641/maurizio-valdemarin-frecce-tricolori-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/square-low/17531338372641/maurizio-valdemarin-frecce-tricolori-2-2.jpg" alt="Venerd&amp;igrave; il volo delle Frecce Tricolori a Trieste"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/frecce-tricolori-costa-venezia-varo-trieste-1-marzo-2019.html">
          Venerd&igrave; il volo delle Frecce Tricolori a Trieste        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/Valmaura-degrado-rubano-piante-24-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/3589665757538/251881b8-b85b-4389-acbf-b6a2c1e0d617-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/3589665757538/251881b8-b85b-4389-acbf-b6a2c1e0d617-2.jpeg" alt="&amp;ldquo;Degrado a Valmaura, rubano anche le piante dai locali&amp;rdquo; (FOTO)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Valmaura-degrado-rubano-piante-24-febbraio-2019.html">
          &ldquo;Degrado a Valmaura, rubano anche le piante dai locali&rdquo; (FOTO)        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="29046"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="29076"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Trieste"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/TriestePrimait/34456368401" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/triesteprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/triesteprima/id1202214148?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TriestePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.triesteprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TriestePrima Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TriestePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2019 -  TriestePrima supplemento al plurisettimanale telematico UdineToday reg. tribunale di Udine n. 9/2018
        P.iva 10786801000

                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TriestePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-triesteprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401">https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/politica/cittadinanza-negata-serracchiani-interpretazione-irragionevole-della-nuova-normativa.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=to1xXfARgg-XU1fz8Em4gFkqqnF-4sOgcrxYRTXiWHtfO4jBlU6EHDp9QJF4BTYGDo1u758j87BHzbxY7Ce7YHrZOuipDaWLpA7TzK3mlyS0TrjNnyi12UFaxycvETGpC3bQwhQWLP_ubaeSOamOSORSvb9hfDCIyTGYYqcdnkTi6clk19nLjp4f8zhQLBcGo35AgtKtaa0zUBoIyUt9I0fbTdf29I6IKGbzKx_JYUhvZcv3TGgBXmTetjpCDkbsUWU-WMnVSXpLkDBukTBYbtfyNHet50EN5yqfileN4BTbBQnFOnNPl36OQjeEk_WvdLiaH3GFfDNb-3WgKV&__frame~DGtNof=D9J02WDl9kFYt10O7ZNPYyOvjNTxAe" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,1.15E+2,1.04E+2,0141,0X72,0145,100,4.7e+1,1.0E+2,0157,057,126,4.7e+1,0X63,1.11E+2,1.17E+2,1.1E+2,0164,47,0X3F,0164,69,67,114,65,0x66,0113,0161,1.07e+2,8.7e+1,1.08E+2,0X33,1.2E+2,106,0155,0x4f,73,0126,8.1e+1,0X33,77,0X71,8.6E+1,0x66,1.12E+2,0X57,0162,0X50,119,0170,0X73,0123,1.13E+2,0121,0x7A,95,8.7E+1,0155,0x42,65,98)+_(117,0X52,0162,102,5.2E+1,0x51,0x69,1.08E+2,0X5f,7.6e+1,0X32,48,9.0e+1,120,68,055,0X38,75,0160,118,7.3E+1,0130,0x58,0110,0X35)+_(0137,0x52,112,1.13e+2,1.12E+2,6.8E+1,0110,065,1.19E+2,5.2e+1,9.9E+1,102,108,1.04e+2,0X2d,1.21E+2,0107,0143,061,8.2E+1,0125,0X36,101,69)+_(0123,0X45,103,0X64,0115,7.7e+1,0161,87,0113,0x48,0x58,1.06E+2,74,0x69,0120,0112,105,0141,0172,8.1e+1,0121,50,109,5.1E+1,51,0x46,1.03e+2,8.7E+1,1.11e+2,82,73,0X63,0167,1.13e+2,88,0X48,0155,0x30,5.0e+1,101,9.5e+1,111,0x31,0X48,0132,7.3e+1,89,54,98)+_(0114,063,1.22e+2,0X46,7.6e+1,0X52,0x30,106,0x4c,108,102,0X34,9.9e+1,0X57,1.13e+2,0x70,0106,4.9E+1,6.7e+1,78,9.8e+1,7.4E+1,0160)+_(1.2e+2,0x37,0107,0X54))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#x68;&#x61;&#114;&#x65;&#x64;&#x2f;&#100;&#111;&#x2F;&#126;&#x2f;&#x63;&#x6f;&#117;&#110;&#x74;&#47;&#x3F;&#72;&#79;&#x59;&#76;&#75;&#x4A;&#x4c;&#115;&#113;&#x55;&#82;&#106;&#66;&#109;&#68;&#45;&#x41;&#103;&#70;&#66;&#49;&#81;&#110;&#113;&#x64;&#x76;&#50;&#x55;&#x70;&#105;&#51;&#x30;&#x56;&#119;&#x57;&#116;&#x77;&#102;&#x44;&#89;&#x61;&#x43;&#x38;&#116;&#x71;&#x6A;&#x38;&#x42;&#82;&#114;&#x56;&#x62;&#x42;&#87;&#79;&#117;&#x79;&#77;&#57;&#x43;&#112;&#x4F;&#x4C;&#x6F;&#119;&#x6f;&#110;&#105;&#x72;&#x56;&#x35;&#x72;&#110;&#57;&#x69;&#65;&#72;&#x38;&#55;&#110;&#x6A;&#54;&#x65;&#x6d;&#79;&#88;&#65;&#65;&#x4C;&#x71;&#x5A;&#121;&#86;&#57;&#100;&#x57;&#x41;&#x52;&#54;&#73;&#x32;&#x39;&#108;&#105;&#50;&#109;&#x59;&#45;&#x68;&#76;&#98;&#x61;&#x38;&#x76;&#x6F;&#57;&#x77;&#x50;&#109;&#x76;&#x57;&#x4c;&#48;&#x67;&#x36;&#x5f;&#111;&#x69;&#57;&#x79;&#x62;&#x77;&#117;&#x5F;&#50;&#x6f;&#x4E;&#x41;&#x78;&#86;&#72;&#122;&#86;&#x30;&#x67;&#x44;&#89;&#x74;&#x33;&#98;&#x54;&#x7A;&#80;&#56;&#103;&#x30;&#85;&#88;&#120;&#84;&#x6A;&#x42;&#x75;&#78;&#98;&#x35;&#x59;&#x75;&#73;&#89;&#x62;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>