<!DOCTYPE html>
<html>

  <head>
   


<title>Scontro aperto sulla Ferriera, la politica tenta di spegnere l&#039;incendio</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Scontro aperto sulla Ferriera, la politica tenta di spegnere l&#039;incendio" />
<meta name="description" content="L&#039;assessore al Lavoro Alessia Rosolen richiama ad una &quot;leale e fattiva collaborazione di tutti gli attori in campo&quot;. Per la deputata del Partito democratico Debora Serracchiani &quot;Auspicabile la sezione sulle garanzie occupazionali&quot;" />
<meta name="keywords" content="Ferriera, Rosolen, Serracchiani" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214148, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html" />

  <link rel="manifest" href="//www.triesteprima.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//triesteprima.it/" />
  <link rel="preconnect" href="//triesteprima.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-triesteprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-triesteprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-triesteprima.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-triesteprima.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html" />
  <link rel="icon" href="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-triesteprima.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.triesteprima.it/rss/channels/politica/" />  	<link rel="amphtml" href="https://amp.triesteprima.it/politica/ferriera-trieste-arvedi.html" />





  


  
          <meta property="og:title" content="Ferriera, scontro rovente sull&#039;accordo: la politica getta acqua sul fuoco" />
      
          <meta property="og:description" content="L&#039;assessore al Lavoro Alessia Rosolen richiama ad una &quot;leale e fattiva collaborazione di tutti gli attori in campo&quot;. Per la deputata del Partito democratico Debora Serracchiani &quot;Auspicabile la sezione sulle garanzie occupazionali&quot;" />
      
          <meta property="og:image" content="http://www.triesteprima.it/~media/horizontal-hi/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.triesteprima.it/~media/horizontal-hi/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg" />

      
          <meta property="og:url" content="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html" />
      
          <meta property="og:site_name" content="TriestePrima" />
      
          <meta property="fb:pages" content="34456368401" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TriestePrima","alternateName":"TriestePrima Tutte le notizie di Trieste","url":"http:\/\/www.triesteprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TriestePrima","url":"http:\/\/www.triesteprima.it\/","logo":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401","https:\/\/twitter.com\/triesteprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711003","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.triesteprima.it\/politica\/ferriera-trieste-arvedi.html"},"headline":"Ferriera, scontro rovente sull'accordo: la politica getta acqua sul fuoco","image":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/~media\/horizontal-hi\/56456835334762\/ferriera_07-01-20_giovanni-aiello-2.jpg","height":563,"width":1000},"datePublished":"2020-01-08T14:00:15+01:00","dateModified":"2020-01-08T17:16:34+01:00","author":{"@type":"Person","name":"Nicol\u00f2 Giraldi"},"publisher":{"@type":"Organization","name":"TriestePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'assessore al Lavoro Alessia Rosolen richiama ad una \"leale e fattiva collaborazione di tutti gli attori in campo\". Per la deputata del Partito..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[955496262&&1+~(1<<3.1e1)*2,0xFFFf||1888833049,~0+0200*2||664257721,1933520783&&017,\u004Dat\u0068.\u0045&&.7e1,65278629&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(l=[\u006C\u006F\u0063\u0061\u0074i\u006f\u006E,\u006e\u0061v\u0069\u0067a\u0074\u006F\u0072,\u0064o\u0063umen\u0074])&&\u0065val,\u0070a\u0072s\u0065In\u0074,(l=[l[0].\u0068o\u0073tn\u0061me,[],l[0].\u0070\u0061th\u006e\u0061m\u0065,l[0].\u0073e\u0061\u0072ch.\u0073\u0075\u0062\u0073t\u0072in\u0067(1),l[1].\u0075se\u0072A\u0067e\u006e\u0074,l[2].\u0063\u006f\u006fki\u0065])&&\u0069\u0073\u004EaN,\u0075\u006E\u0065\u0073ca\u0070e(/%63o%64%65U%52I%43o%6dpo%6E%65%6et/i.\u0073ou\u0072\u0063e),\u0053\u0074r\u0069ng.\u0066ro\u006d\u0043\u0068\u0061r\u0043od\u0065(040|5),(7>>.5e1).\u0074\u006f\u0053t\u0072\u0069\u006E\u0067(),(2).\u0074o\u0053\u0074ri\u006e\u0067().\u0073\u0075b\u0073tr\u0069\u006eg(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(S=i[13],D))for((P)in(D[A]))S+=(!i[9](P)?i[13]:P)+(!D[A][P]?i[13]:D[A][P].\u0073ource);if((M=S.\u006c\u0065\u006Egth)%2)return(l[1]);for(D=[],A=i[6];(P=A)<M;C=i[010](S[++A]+S[A+++~0],i[3]*2+6)-02020,P&&(D[D.\u006ce\u006E\u0067t\u0068]=(L^C)&i[2]),L=P?((C<<4)&(i[2]-i[3]))|(C>>4):C);return(D)};for((u)in(n=i[010](/448A2PP/im.\u0073\u006f\u0075\u0072c\u0065,(y=i[7])&&2.9e1),y=y(/en/ig.\u0073our\u0063e+i[012]),c=[l[2],[{Ru6x3veZ8wATPx4tgu7zXVtZ:/4X5W/gi},[/9Y5vQVqw/i]],l[0],l[3]])){for((p)in(u=c[u].\u0063h\u0061rA\u0074?(function(){for(m=y(c[u]),a=i[6],u=[];m.\u006C\u0065\u006eg\u0074h>a;u[u.\u006c\u0065n\u0067\u0074h]=i[4]+i[3]*2==(l[1]=m.\u0063\u0068a\u0072\u0043\u006F\u0064\u0065\u0041t(++a-1))?i[8](m.\u0073ub\u0073\u0074\u0072\u0069n\u0067(++a+~0,1+a++),1+i[3]):l[1]);return(u)})():s(c[u]))){n=i[3>>9]&(u[p]+n),n=((n<<4)&(i[0]-i[3]))|(i[3]&(n>>034));}n=~n&i[i[6]],n=n+(n<i[6]*i[3]?1+i[3*i[6]]:0)}for((u)in(c=s([[/3t4uhu7VeYKU4uewoYBU3Y8Y6Uiy6ThZPt8xszoxzWRx5Y6TLZMu4YBxry/i],{XzSykUiurWSyzU5VqXRzuZVzrZcTyzkvWVdY1wGz2Zdxew7v4t1W:/HwWZBxuz5tsy9W5UKTMxcurTktZTPw7UhxpZTtAZzSzw0UjZmzdusTyZ/mi},{JYSWMX3YYYZV3T1vPX9ZVwNTXx8WUx0VXwaZ2V:/4uUU3wfyyXiw6ttZ9uEzcx/gi},[/3VpTbzzSzXywethy8WBY1Ufv/i],{Cz9xkuGWbXutFVIWGVyxzv:/3Z3Z6Z5TRTMz4VvvbykZLW7W7TaUCZ7ZyS/g},{XtKVfWTZWzYxfzzw:/5ZATQVfVev6vRygU/ig},{JT8z6WdUOXYVLWatuwMztTewmwMvWuKv7yNZGw9Z3U9x2V5Xswsz9VwSTz2YSW8T:/qUAvyXwZ0XYxBywtIUOXWXdz3vsuaUQv1zhwvU4t6weUtuTy5x2YzXqUbw/i},[/tYqTTW3U5vvV2W/mi]]))){p=c[u],c[u]^=u%(1+i[5])?((n>>9>>i[4])&i[2])^(n&i[2]):(i[2]&(n>>(i[4]+1)))^((n>>i[3]>>>2>>i[4])&i[2]),a=(1<<(m=1+n%(i[3]*2)))+~0,n=((n<<m)&~a)|(a&(n>>(0x20-m))),n=u%(1+i[5])?(((((n>>23>>i[5])&i[2])^(~p&i[2]))<<030)|(n&i[1])|(((i[2]&(n>>(i[3]-~0)))^(i[2]&~p))<<(i[3]-~0))):(((i[2]&n)^p)|(((i[2]&(n>>(1+i[4])))^(i[2]&~p))<<(i[4]+1))|(n&(i[i[6]]-i[1]))),n=i[i[6]]&~n,n=n+(n<i[0]*i[6]?1+i[0]:0)}if(c=(p=i[015],u=i[6]*i[6],n-i[8]((y=i[7],/3210122011002220/i.\u0073ou\u0072\u0063e),4)?s(d):c)){for(;c.\u006C\u0065\u006Egt\u0068>u;p+=i[11]+(i[12]+c[u++].\u0074oSt\u0072in\u0067(1+i[3])).\u0073\u006c\u0069\u0063\u0065(-2));return(y(y(/de/ig.\u0073\u006F\u0075\u0072ce+i[012])(p)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"triesteprima","raw_brand":"TriestePrima","city":"trieste","raw_city":"Trieste","theme_color":"#F2463D","type":"item","channel":",politica,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"triesteprima","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-triesteprima


theme-red


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="28866"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="28908"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Trieste</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Trieste">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altopiano-carsico/">Altopiano Carsico</a>
        </li>
                <li>
          <a href="/notizie/altura-cattinara-campanelle/">Altura - Cattinara - Campanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barcola-gretta/">Barcola - Gretta</a>
        </li>
                <li>
          <a href="/notizie/barriera-nuova-citta-nuova/">Barriera Nuova - Citt&agrave; Nuova</a>
        </li>
                <li>
          <a href="/notizie/barriera-vecchia-citta-vecchia/">Barriera Vecchia - Citt&agrave; Vecchia</a>
        </li>
                <li>
          <a href="/notizie/borgo-s-sergio/">Borgo S. Sergio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiadino-san-luigi-rozzol/">Chiadino  - San Luigi - Rozzol</a>
        </li>
                <li>
          <a href="/notizie/chiarbola-servola-valmaura/">Chiarbola - Servola - Valmaura</a>
        </li>
                <li>
          <a href="/notizie/cologna-san-giovanni/">Cologna - San Giovanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina-s-croce/">Duino Aurisina - S. Croce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina/">Duino-Aurisina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isontino/">Isontino</a>
        </li>
                <li>
          <a href="/notizie/istria-e-litorale/">Istria e Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monrupino/">Monrupino</a>
        </li>
                <li>
          <a href="/notizie/muggia/">Muggia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/muggia-san-dorligo/">Muggia - San Dorligo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roiano-scorcola/">Roiano - Scorcola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/s-giacomo-ponziana/">S. Giacomo - Ponziana</a>
        </li>
                <li>
          <a href="/notizie/s-vito-s-andrea/">S. Vito - S. Andrea</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-dorligo-della-valle-dolina/">San Dorligo della Valle - Dolina</a>
        </li>
                <li>
          <a href="/notizie/sgonico/">Sgonico</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="28893"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Ferriera, scontro rovente sull&#039;accordo: la politica getta acqua sul fuoco</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'assessore al Lavoro Alessia Rosolen richiama ad una "leale e fattiva collaborazione di tutti gli attori in campo". Per la deputata del Partito democratico Debora Serracchiani "Auspicabile la sezione sulle garanzie occupazionali"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/nicolo-giraldi/20942569480409/">
          <img class="avatar avatar-lg" src="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/39713842786981/senza-titolo-93-modifica-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/nicolo-giraldi/20942569480409/">
                    Nicol&ograve; Giraldi                  </a>
        
                
        <a href="https://twitter.com/NicoloGiraldi" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Responsabile Trieste Prima      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q3shgf">
            08 gennaio 2020 14:00          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a3ed7c52aa9b30a800c89d224584370c8c299edd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Ferriera%2C+scontro+rovente+sull%27accordo%3A+la+politica+getta+acqua+sul+fuoco&url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fferriera-trieste-arvedi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Ferriera%2C%20scontro%20rovente%20sull%27accordo%3A%20la%20politica%20getta%20acqua%20sul%20fuoco%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fferriera-trieste-arvedi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fferriera-trieste-arvedi.html&text=Ferriera%2C+scontro+rovente+sull%27accordo%3A+la+politica+getta+acqua+sul+fuoco">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/c-5wmXAwjascJhX8CnCJXWdXs-O-Ww2Qr4ZC6-qUoMjdccOMGi2n61keLxxTlHqPl79jEmip1swpBz0TZe2aqdTpKVxHxyCfrPo7hy-rvKdmfqgCBSGZty3KCTcdK8GaYx2PUA9eNQbbR-1Oju5FwDoWaD0IUrKaUU1lqP9-QXUhYwz3Zk69jn2cuRjqGIX5OOHbNbVfL4gF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a3ed7c52aa9b30a800c89d224584370c8c299edd = 0;
      window.fSharrreTotalCount_a3ed7c52aa9b30a800c89d224584370c8c299edd = function( iCount )
      {
        window.iSharrreTotalCount_a3ed7c52aa9b30a800c89d224584370c8c299edd += iCount;
       
        if ( window.iSharrreTotalCount_a3ed7c52aa9b30a800c89d224584370c8c299edd > 0 )
        {
          $('#sharrre-social-counter_a3ed7c52aa9b30a800c89d224584370c8c299edd').text( window.iSharrreTotalCount_a3ed7c52aa9b30a800c89d224584370c8c299edd );
          $('#sharrre-box-social-counter_a3ed7c52aa9b30a800c89d224584370c8c299edd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a3ed7c52aa9b30a800c89d224584370c8c299edd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a3ed7c52aa9b30a800c89d224584370c8c299edd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a3ed7c52aa9b30a800c89d224584370c8c299edd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a3ed7c52aa9b30a800c89d224584370c8c299edd" style="display:none;">
    <span class="number" id="sharrre-social-counter_a3ed7c52aa9b30a800c89d224584370c8c299edd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/ferriera-trieste-arvedi.html">
            <picture>
              <source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg" alt="Ferriera, scontro rovente sull&#039;accordo: la politica getta acqua sul fuoco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/ferriera-trieste-arvedi.html" class="link">Ferriera, scontro rovente sull&#039;accordo: la politica getta acqua sul fuoco</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="28950"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="28977"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="29031"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="29004"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#JEgzXMk8l8DoTp_e-h">{"type":"video","object":{"title":"clanfin-4","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-triesteprima.video.stgy.ovh\/~media\/gif\/56089260304397\/clanfin-4.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-triesteprima.video.stgy.ovh\/~media\/mp4-hd\/56089260304397\/clanfin-4.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-triesteprima.video.stgy.ovh\/~media\/mp4-sd\/56089260304397\/clanfin-4.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player" id="JEgzXMk8l8DoTp_e-h">
      <div id="video-HbEICxvolsfA_2F1CfA1" style="position:relative;">
        <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-hi/56089260304397/clanfin-4.jpg" />
       <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
      </div>
    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:56089260304397--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="85169"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-triesteprima.stgy.ovh/~media/original-hi/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-hi/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/56456835334762/ferriera_07-01-20_giovanni-aiello-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Dopo la rovente assemblea dei lavoratori della Ferriera, la nota di Arvedi e la lettera del fronte del s&igrave; alle istituzioni, ecco che puntuali arrivano le prese di posizione della politica. Ad intervenire nel dibattito scaturito dal clima di tensione emerso tra ieri pomeriggio e questa mattina ci hanno pensato l&#39;assessore regionale al Lavoro Alessia Rosolen e la deputata del Partito democratico Debora Serracchiani.&nbsp;</p>

<p>La Regione, secondo la Rosolen &quot;si &egrave; impegnata fin dal primo istante affinch&eacute; al progetto di riconversione dell&#39;area a caldo della Ferriera facesse paio la piena tutela dei lavoratori&quot;. L&#39;assessore al Lavoro rivendica una&nbsp;costante&nbsp;presenza &quot;ai tavoli convocati dal Ministero dello Sviluppo Economico&quot; e&nbsp;la posizione della Giunta&nbsp;al fine di&nbsp;&quot;salvaguardare i livelli occupazionali&quot;. Serracchiani dal canto suo parla apertamente di &quot;ricatti&quot; e di &quot;brutti giochi sulla testa dei lavoratori&quot;.&nbsp;</p>

<h2>La battaglia</h2>

<p>La miccia dello &quot;scontro&quot;, con le accuse dei sindacati nei confronti dell&#39;esecutivo Fedriga e della stessa Serracchiani, si &egrave; accesa negli ultimi giorni a causa di un presunto &quot;tira e molla&quot; e del silenzio da parte della Regione e, in ultimo, delle uscite della deputata <em>dem</em> in merito alla spinosa questione degli accordi alla base della chiusura dell&#39;area a caldo. Proprio sul silenzio della Giunta, Rosolen ha sottolineato come il tutto sia frutto del &quot;rispetto delle centinaia di famiglie che vivono con preoccupazione questa delicata fase di transizione&quot;.&nbsp;</p>

<h2>Parola d&#39;ordine: rispetto</h2>

<p>Un rispetto che non deve, secondo l&#39;assessore &quot;preso a pretesto per alzare i toni del confronto e denunciare un disimpegno che, come ampiamente testimoniato negli ultimi mesi e da ultimo suggellato con l&#39;incontro di ieri tra il governatore e la propriet&agrave;, mai vi &egrave; stato&quot;. La Regione infatti avrebbe inviato &quot;una nota ufficiale ai sottoscrittori dell&#39;Accordo di programma il 30 dicembre scorso&quot; e, anche per questo, non avrebbe gradito l&#39;atteggiamento degli attori in campo in questi giorni. Rosolen ha infatti lanciato un messaggio - chiari i riferimenti -&nbsp;dove ha richiamato una &quot;leale e fattiva collaborazione da parte di tutti<br />
i partecipanti, pubblici e privati&quot;.&nbsp;</p>

<h2>&quot;Responsabilit&agrave; della Giunta Fedriga&quot;</h2>

<p>Diversa invece la posizione dell&#39;esponente del Partito democratico, Debora Serracchiani. La deputata&nbsp;ha usato, al plurale,&nbsp;la&nbsp;parola ricatto, un&#39;affermazione&nbsp;presumibilmente riferita alla nota del Gruppo Arvedi che aveva &quot;gelato&quot; le speranze degli operai dell&#39;area a caldo, individuando in altre aziende del gruppo&nbsp;- non a Trieste - l&#39;unica possibilit&agrave; di riassunzione nell&#39;ipotesi di una mancata approvazione dell&#39;accordo sindacale.&nbsp; &quot;Ricatti pi&ugrave; o meno espliciti, scarichi di responsabilit&agrave;, promesse vaghe: sembra che l&#39;urgenza di Arvedi e anche dei soggetti istituzionali sia togliersi di torno l&#39;intralcio rappresentato dalla forza lavoro in esubero&quot; cos&igrave; la Serracchiani che ha anche&nbsp;parlato dell&#39;&quot;assoluta vaghezza&quot;&nbsp;che circonderebbe&nbsp;&quot;la&nbsp;reindustrializzazione dell&#39;area&quot;.&nbsp;</p>

<h2>&quot;Sezione sulle garanzie occupazionali&quot;</h2>

<p>Per la parlamentare &quot;la richiesta di garanzie che i sindacati rivolgono ai soggetti istituzionali, e in primo luogo al MiSE&nbsp;e alla Regione, rivela una preoccupazione che riguarda la salvaguardia dei posti di lavoro ed evidentemente anche le prospettive di sviluppo industriale. &Egrave; auspicabile che MiSE e Regione accetteranno di inserire nell&#39;Accordo di programma una sezione sulle garanzie occupazionali, che non possono essere delegate in toto ad Arvedi o fondarsi su dichiarazioni rese alla stampa&quot;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=triesteprima"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Una richiesta che va di pari passo con la lettera inviata dal fronte del s&igrave;, quegli stessi sindacati che non gravitano certamente attorno alla galassia Pd. In ultimo, la frecciata nei confronti della Giunta Fedriga, responsabile di aver innescato il meccanismo capace, secondo la dem, di consegnare &quot;ad Arvedi l&#39;opportunit&agrave; di fare i suoi interessi, nei tempi e nei modi preferiti&quot;.&nbsp;</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/alessia-rosolen-debora-serracchiani/"
                class="btn block-btn default-btn rounded-btn">
                Alessia Rosolen, Debora Serracchiani              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/rosolen-su-ferriera/" class="btn block-btn default-btn rounded-btn">Rosolen su Ferriera</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ab89227ad3c67bc5a330ed6bf7a911e46987d794"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Ferriera%2C+scontro+rovente+sull%27accordo%3A+la+politica+getta+acqua+sul+fuoco&url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fferriera-trieste-arvedi.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Ferriera%2C%20scontro%20rovente%20sull%27accordo%3A%20la%20politica%20getta%20acqua%20sul%20fuoco%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fferriera-trieste-arvedi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fpolitica%2Fferriera-trieste-arvedi.html&text=Ferriera%2C+scontro+rovente+sull%27accordo%3A+la+politica+getta+acqua+sul+fuoco">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D7MAabThsp_K1rFMP2oeF68OkHdfs6KezUJ8E8ZJJ0YG1Ua9I4jOW-6SrWaTqSMQ7QFjY4ogesS5u3XE0G4Lsy8nj7TSm10AP-i3G8wxR-kUybPne8Ub8WbUI4_VFMP0XNEGZ8Zu5vdXkBIoN-g7EYBtxOONT3Gq_sel6fksStGUk2liQpU7nyGrgoWQwnu9ITgCUyDN4VtY5Hj">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ab89227ad3c67bc5a330ed6bf7a911e46987d794 = 0;
       window.fSharrreTotalCount_ab89227ad3c67bc5a330ed6bf7a911e46987d794 = function( iCount )
       {
         window.iSharrreTotalCount_ab89227ad3c67bc5a330ed6bf7a911e46987d794 += iCount;
       
        if ( window.iSharrreTotalCount_ab89227ad3c67bc5a330ed6bf7a911e46987d794 > 0 )
        {
           $('#sharrre-social-counter_ab89227ad3c67bc5a330ed6bf7a911e46987d794').text( window.iSharrreTotalCount_ab89227ad3c67bc5a330ed6bf7a911e46987d794 );
           $('#sharrre-box-social-counter_ab89227ad3c67bc5a330ed6bf7a911e46987d794').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ab89227ad3c67bc5a330ed6bf7a911e46987d794').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ab89227ad3c67bc5a330ed6bf7a911e46987d794').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/casa/come-asciugare-velocemente-panni-in-casa-trieste-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/15863839169038/stendino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/15863839169038/stendino-2.jpg" alt="Fare asciugare velocemente i panni in casa? Ecco come fare"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/casa/" class="link">
          	Casa          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/casa/come-asciugare-velocemente-panni-in-casa-trieste-2020.html" class="link">
          Fare asciugare velocemente i panni in casa? Ecco come fare        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/rischi-alluminio-come-usarlo-correttamente-trieste-2019.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/51553161199080/alluminio-cibo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/51553161199080/alluminio-cibo-2.jpg" alt="Pericolo alluminio: la campagna di informazione del Ministero della Salute"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/rischi-alluminio-come-usarlo-correttamente-trieste-2019.html" class="link">
          Pericolo alluminio: la campagna di informazione del Ministero della Salute        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/immobiliare/rendita-catastale-di-un-immobile-cos-e-e-come-funziona.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/24798635761720/rendita-catastale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/24798635761720/rendita-catastale-2.jpg" alt="Rendita catastale di un immobile, cos&amp;#039;&amp;egrave; e come funziona"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/immobiliare/" class="link">
          	Vendita e Affitto          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/immobiliare/rendita-catastale-di-un-immobile-cos-e-e-come-funziona.html" class="link">
          Rendita catastale di un immobile, cos&#039;&egrave; e come funziona        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/truffa-false-mail-fatturazione-elettronica-pec-trieste-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/42027986780252/phishing_1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/42027986780252/phishing_1-2.jpg" alt="False mail sulla fatturazione elettronica, attenzione alle truffe via PEC"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/truffa-false-mail-fatturazione-elettronica-pec-trieste-2020.html" class="link">
          False mail sulla fatturazione elettronica, attenzione alle truffe via PEC        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="29106"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="29136"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="29166"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="29196"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="55916"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="55949"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="55982"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="56015"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/fabio-tuiach-gay-trieste.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/32697438675226/tuiach-gay-2-gennaio-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/32697438675226/tuiach-gay-2-gennaio-2019-2.jpg" alt="&amp;quot;Si sfondano il c*** e litigano quando manca la vaselina&amp;quot;, l&amp;#039;ultima di Tuiach contro i gay"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/fabio-tuiach-gay-trieste.html">
          &quot;Si sfondano il c*** e litigano quando manca la vaselina&quot;, l&#039;ultima di Tuiach contro i gay        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/concorsi-regione-29-posti-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/16782463551861/sederegionepiazzaunitatrieste-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/16782463551861/sederegionepiazzaunitatrieste-2.jpg" alt="Nuovi concorsi in Regione: aperte 29 posizioni a tempo indeterminato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/concorsi-regione-29-posti-2020.html">
          Nuovi concorsi in Regione: aperte 29 posizioni a tempo indeterminato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/morto-migrante-trieste-fratelli-d-italia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/37337346736191/claudio-giacomelli-foto-montenero-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/37337346736191/claudio-giacomelli-foto-montenero-2.jpg" alt="Morte migrante, Fratelli d&amp;#039;Italia contro il Pd: &amp;quot;E&amp;#039; ora di finirla con le strumentalizzazioni&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-migrante-trieste-fratelli-d-italia.html">
          Morte migrante, Fratelli d&#039;Italia contro il Pd: &quot;E&#039; ora di finirla con le strumentalizzazioni&rdquo;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/guida/casa/come-asciugare-velocemente-panni-in-casa-trieste-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/15863839169038/stendino-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/15863839169038/stendino-2.jpg" alt="Fare asciugare velocemente i panni in casa? Ecco come fare"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/guida/casa/come-asciugare-velocemente-panni-in-casa-trieste-2020.html">
          Fare asciugare velocemente i panni in casa? Ecco come fare        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/clanfin-befana-commenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/2497982493653/kostoris-6-gennaio-2020-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/2497982493653/kostoris-6-gennaio-2020-2.jpg" alt="&amp;quot;Parlo solo con i cattolici, gli altri vengono dopo i cani&amp;quot; all&amp;#039;avvocato ebreo: denuncia in arrivo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/clanfin-befana-commenti.html">
          &quot;Parlo solo con i cattolici, gli altri vengono dopo i cani&quot; all&#039;avvocato ebreo: denuncia in arrivo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/tarvisio-pista-di-prampero-triestino-trasportato-a-udine.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/54134736837675/soccorso-pista-da-sci-neve-tarvisio-polizia-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/54134736837675/soccorso-pista-da-sci-neve-tarvisio-polizia-4-2.jpg" alt="Perde i sensi dopo uno scontro in pista, sciatore triestino trasportato in elicottero a Udine"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tarvisio-pista-di-prampero-triestino-trasportato-a-udine.html">
          Perde i sensi dopo uno scontro in pista, sciatore triestino trasportato in elicottero a Udine        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="29046"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="29076"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65651"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Trieste"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/TriestePrimait/34456368401" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/triesteprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/triesteprima/id1202214148?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TriestePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.triesteprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TriestePrima Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TriestePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2020 -  TriestePrima supplemento al plurisettimanale telematico UdineToday reg. tribunale di Udine n. 9/2018
        P.iva 10786801000

                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="56102"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62447"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TriestePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-triesteprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401">https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/politica/ferriera-trieste-arvedi.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Now1oGWPVqJGcWfiuXX4X_Ii9tldHEO8trvLvrgAdGyqNrHXCf78z8EHkNomQ-CCP0kVRwR1vWweUG-Je15J3DRgcC-Apz2g4vWC9kE6MNHscaJQZkdVP2V97HbrSao9iyrHBl2e3SqJESjYc5rkY4F75XvmVZarZY3nh0HTqDopWU3_uT_sxQhJr7848XFaLMe9_JXDjJIICdWJcKqdrDDYO8ww2qz8BHoNbYZjmqA&__frame~DEI1W5=tpR5kntJkpMINJ5k6xjh4MElNL9npF" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7e,1.15E+2,1.04E+2,9.7E+1,1.14E+2,1.01e+2,100,057,0X64,1.11e+2,0x2F,126,0x2f,0x63,111,0X75,110,1.16E+2,47,0x3F,0146,0152,0x65,101,0x47,0x51,7.4e+1,0x30,8.3E+1,0X79,54,109,0103,6.7E+1,061,0152,0X71,8.1E+1,122,0x4D,0131,0153,1.17e+2,0117,52,0X4c,1.11E+2,0X54,1.19e+2,106,9.5E+1,0122,81,102,104,066,0112,0X56,53,0157,112,117)+_(103,060,99,105,0X7a,7.5E+1,7.5e+1,0146,0110,0x57,0X5F,0x79,1.03E+2,0X4a,90,1.05E+2,5.2e+1,83,8.3e+1,1.11e+2,84,120,0115,66,0170,0X41,0121,0161,0132,0126,0X31)+_(0X59,070,0162,0156,8.7E+1,105,99,9.0e+1,0152,0116,5.5e+1,0X6f,8.2e+1,0X68,1.19E+2,1.2E+2,070,0X6e,80,0160,8.4e+1,0125,0X73,0164,0x66,9.0E+1,1.01E+2,0141,76,0x49,062,105,0101,0116,0x68,54,0150,0132,89,0x68,86,0x6A,5.0E+1,0X6f,0x50,48,0131,110,5.3e+1,86,0132,0127,86,0151)+_(9.5E+1,86,0161,064,0x51,6.7e+1,1.07E+2,108,79,0X42,1.2e+2,0120,8.1E+1,0x34,105,0146,1.08E+2,0147,0X43,1.15E+2,87,0X48,0X5a,6.7E+1,0X5A,0150,71,0167,0x78,0X73,89,0x38,6.9E+1,8.4E+1,071,1.16E+2,78,72,0X50,0121,6.7e+1)+_(0120,8.4E+1,1.01e+2,0X4e,76,0x6e,0X67,45,6.7E+1,9.9E+1,1.09e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#104;&#x61;&#114;&#x65;&#x64;&#47;&#x64;&#111;&#47;&#x7e;&#47;&#x63;&#x6f;&#117;&#x6E;&#x74;&#47;&#63;&#x76;&#54;&#x71;&#106;&#x47;&#70;&#99;&#51;&#120;&#73;&#x73;&#x35;&#x61;&#99;&#106;&#114;&#82;&#45;&#x38;&#x53;&#121;&#49;&#50;&#108;&#x37;&#x35;&#x31;&#x62;&#x49;&#54;&#80;&#x44;&#109;&#85;&#88;&#x47;&#x37;&#x74;&#104;&#x5a;&#66;&#87;&#x70;&#71;&#x46;&#68;&#115;&#99;&#x57;&#85;&#120;&#x4B;&#x4e;&#72;&#x50;&#x6F;&#114;&#72;&#x45;&#x34;&#x62;&#48;&#75;&#97;&#x6F;&#x62;&#76;&#x2d;&#x5f;&#72;&#66;&#x5f;&#68;&#106;&#x49;&#85;&#x66;&#100;&#116;&#x47;&#x77;&#84;&#x49;&#x74;&#x38;&#50;&#x6b;&#x72;&#53;&#114;&#x74;&#x70;&#105;&#68;&#x73;&#85;&#90;&#x76;&#107;&#50;&#48;&#89;&#83;&#56;&#57;&#110;&#x6C;&#x5f;&#x6e;&#x6E;&#112;&#57;&#106;&#x4B;&#55;&#x59;&#x4A;&#x4B;&#x32;&#x38;&#x32;&#x48;&#86;&#113;&#x57;&#52;&#97;&#x4d;&#81;&#x59;&#122;&#x6D;&#86;&#75;&#52;&#x52;&#82;&#78;&#69;&#x48;&#86;&#111;&#86;&#x2D;&#x32;&#x71;&#70;&#x57;&#x75;&#x64;&#x67;&#65;&#x5f;&#x41;&#68;&#x6e;&#x6e;&#x70;&#112;&#x2d;&#x5A;&#x67;&#71;&#106;&#x55;&#x58;&#113;&#75;&#x4e;&#98;&#x63;&#120;&#48;&#x34;&#x68;&#x74;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-39137926-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TriestePrima" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"Alessia Rosolen, Debora Serracchiani","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>