<!DOCTYPE html>
<html>

  <head>
   


<title>Furti in ville e appartamenti: il ladro tradito da un’impronta digitale</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Furti in ville e appartamenti: il ladro tradito da un’impronta digitale" />
<meta name="description" content="Dpo lunghe indagini, gli specialisti del Gabinetto di Polizia Scientifica sono riusciti a risalire all&#039;identità del ladro" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214148, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" />



 <link rel="manifest" href="//www.triesteprima.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//triesteprima.it/" />
 <link rel="preconnect" href="//triesteprima.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-triesteprima.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-triesteprima.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-triesteprima.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-triesteprima.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" />
<link rel="icon" href="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-triesteprima.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.triesteprima.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" />





    
          <meta property="og:title" content="Furti in ville e appartamenti: il ladro tradito da un&rsquo;impronta digitale" />
        
          <meta property="og:description" content="Dopo lunghe indagini, gli specialisti del Gabinetto di Polizia Scientifica sono riusciti a risalire all&#039;identit&agrave; del ladro" />
        
          <meta property="og:image" content="http://www.triesteprima.it/~media/horizontal-hi/7386898909311/polizia-scientifica-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.triesteprima.it/~media/horizontal-hi/7386898909311/polizia-scientifica-2.jpg" />

        
          <meta property="og:url" content="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" />
        
          <meta property="og:site_name" content="TriestePrima" />
        
          <meta property="fb:pages" content="34456368401" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TriestePrima","alternateName":"TriestePrima Tutte le notizie di Trieste","url":"http:\/\/www.triesteprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TriestePrima","url":"http:\/\/www.triesteprima.it\/","logo":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401","https:\/\/twitter.com\/triesteprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711003","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.triesteprima.it\/cronaca\/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html"},"headline":"Furti in ville e appartamenti: il ladro tradito da un\u2019impronta digitale","image":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/~media\/horizontal-hi\/7386898909311\/polizia-scientifica-2.jpg","height":563,"width":1000},"datePublished":"2018-03-16T10:07:15+01:00","dateModified":"2018-03-16T10:30:30+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TriestePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.triesteprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Dopo lunghe indagini, gli specialisti del Gabinetto di Polizia Scientifica sono riusciti a risalire all'identit\u00e0 del ladro"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1967539516&&1+~(1<<3.1E1)*2,0177777||1636064438,0377||559553931,1135667770&&.15e2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1660410523&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(m=[\u006co\u0063ation,\u006ea\u0076i\u0067ator,\u0064o\u0063\u0075\u006d\u0065nt])&&\u0065\u0076al,\u0070\u0061\u0072s\u0065I\u006et,(m=[m[0].\u0068o\u0073t\u006E\u0061me,[],m[0].\u0070\u0061\u0074\u0068\u006e\u0061\u006de,m[0].\u0073e\u0061\u0072\u0063h.\u0073ub\u0073tr\u0069\u006Eg(1),m[1].\u0075s\u0065rAgen\u0074,m[2].\u0063o\u006F\u006B\u0069e])&&\u0069\u0073\u004Ea\u004E,\u0075ne\u0073\u0063a\u0070e(/co%64e%55R%49C%6Fmpone%6et/i.\u0073\u006furc\u0065),\u0053t\u0072i\u006E\u0067.\u0066r\u006f\u006D\u0043\u0068a\u0072\u0043ode(040|5),(9>>.5e1).\u0074\u006f\u0053\u0074r\u0069ng(),(7).\u0074\u006F\u0053t\u0072i\u006e\u0067().\u0073\u0075\u0062\u0073\u0074rin\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(M=i[13],D))for((Y)in(D[S]))M=M+(!i[9](Y)?i[13]:Y)+(D[S][Y]?D[S][Y].\u0073\u006Fur\u0063e:i[13]);if((L=M.\u006ce\u006e\u0067\u0074h)%2)return(m[1]);for(D=[],S=i[6];(Y=S)<L;I=i[010](M[++S]+M[++S+~0+~0],6+i[3]*2)-02020,Y&&(D[D.\u006ce\u006eg\u0074\u0068]=(I^A)&i[2]),A=Y?(I>>4)|((I<<4)&(i[2]-i[3])):I);return(D)};for((y)in(p=i[010](/ocpbnS/gi.\u0073ou\u0072ce,(s=i[7])&&.35E2),s=s(/en/i.\u0073\u006Fu\u0072\u0063e+i[012]),n=[m[3],[[/cZ8v5Z5wgtdZYt/mg]],m[0],m[2]])){for((a)in(y=n[y].\u0063ha\u0072\u0041\u0074?(function(){for(l=s(n[y]),u=i[6],y=[];u<l.\u006C\u0065\u006E\u0067\u0074h;y[y.\u006Ce\u006E\u0067\u0074\u0068]=i[4]+i[3]*2==(m[1]=l.\u0063h\u0061r\u0043\u006Fd\u0065At(u++))?i[8](l.\u0073u\u0062\u0073\u0074rin\u0067(++u-1,u+++1),i[3]+1):m[1]);return(y)})():c(n[y]))){p=(p+y[a])&i[3>>9],p=((i[0]-i[3])&(p<<4))|((p>>034)&i[3]);}p=i[i[6]]&~p,p=p+(p<i[6]*i[1]?1+i[4*i[6]]:0)}for((y)in(n=c([{Xt1y9zLyWt8y0Vxzvx8UHxbWbv0T4wXV:/3t0uwWSX6VntkyIYqvlX4WfzEt1V7wwWmVgy7T5Y/mg},{QWiV1Z5vqxtTZURv0tcxYWPy7WVZsu1UPTLugucxktpWySXu8zpwpY:/zz4uGT3Z9vRuJzjUIUNxYUWwXtctevlxYu4Z5z3Tav0UMw/mig},{Zx9yeVKTLUYYhXWU7u4yKYexMx8YMW:/xUGz1wYuQx1WDuMTzvey0zNyqt8v2x8xCuKx7VyS5zRW/},{RtsxMw7WJTRtJXCVmt5TbVZx9zhwMuSUntqxOwmzhUyTRTGX0xVw9X:/EWmT4UFt4Y4ZVygw4Z4wEZlxSw7yfyjwqz/mi},{RzJTdysUryyVzs1uYVEzyTVV1yLt7UOZ1W6Thz:/axAUguyY4zySlVpZWXQujyHxOvqy8tmyVZLx/i},{LYoZ2T0u9wstGXRYkunU8zeY5TMz7X:/zswwJtKvlyZy1u9T5Z/i},[/1xHu5UyxezsxSxHWdT/mgi]]))){a=n[y],n[y]^=y%(1+i[5])?(p&i[2])^(i[2]&(p>>9>>i[4])):((p>>i[3]>>>2>>i[4])&i[2])^(i[2]&(p>>(i[4]+1))),u=(1<<(l=1+p%(2*i[3])))+~0,p=(u&(p>>(0x20-l)))|((p<<l)&~u),p=y%(i[5]+1)?((((i[2]&(p>>23>>i[5]))^(i[2]&~a))<<030)|(p&i[1])|(((i[2]&(p>>(i[3]-~0)))^(i[2]&~a))<<(i[3]-~0))):(((i[2]&p)^a)|((((p>>(1+i[4]))&i[2])^(i[2]&~a))<<(i[4]+1))|(p&(i[i[6]]-i[1]))),p=~p&i[i[6]],p+=(p<i[0]*i[6]?1+i[0]:~-1)}if(n=(a=i[015],y=i[6]*i[0],p-i[8]((s=i[7],/3bDIqnA/ig.\u0073ou\u0072\u0063e),.29e2)?c(d):n)){for(;y<n.\u006C\u0065\u006Eg\u0074h;a+=i[11]+(i[12]+n[y++].\u0074\u006F\u0053\u0074r\u0069ng(1+i[3])).\u0073\u006C\u0069\u0063\u0065(-2));return(s(s(/de/mg.\u0073\u006f\u0075r\u0063e+i[012])(a)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"triesteprima","raw_brand":"TriestePrima","city":"trieste","raw_city":"Trieste","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"triesteprima","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-triesteprima

theme-red


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2067" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2067" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=2047504107' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=2047504107&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1816" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0ffec7a&amp;cb=37639320' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1816&amp;cb=37639320&amp;n=a0ffec7a' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Trieste">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                       <li class="alph-item">G</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                       <li class="alph-item">L</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                       <li class="alph-item">O</li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                       <li class="alph-item">V</li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/altopiano-carsico/">Altopiano Carsico</a>
        </li>
                <li>
          <a href="/notizie/altura-cattinara-campanelle/">Altura - Cattinara - Campanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barcola-gretta/">Barcola - Gretta</a>
        </li>
                <li>
          <a href="/notizie/barriera-nuova-citta-nuova/">Barriera Nuova - Citt&agrave; Nuova</a>
        </li>
                <li>
          <a href="/notizie/barriera-vecchia-citta-vecchia/">Barriera Vecchia - Citt&agrave; Vecchia</a>
        </li>
                <li>
          <a href="/notizie/borgo-s-sergio/">Borgo S. Sergio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiadino-san-luigi-rozzol/">Chiadino  - San Luigi - Rozzol</a>
        </li>
                <li>
          <a href="/notizie/chiarbola-servola-valmaura/">Chiarbola - Servola - Valmaura</a>
        </li>
                <li>
          <a href="/notizie/cologna-san-giovanni/">Cologna - San Giovanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina-s-croce/">Duino Aurisina - S. Croce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/duino-aurisina/">Duino-Aurisina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isontino/">Isontino</a>
        </li>
                <li>
          <a href="/notizie/istria-e-litorale/">Istria e Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monrupino/">Monrupino</a>
        </li>
                <li>
          <a href="/notizie/muggia/">Muggia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/muggia-san-dorligo/">Muggia - San Dorligo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roiano-scorcola/">Roiano - Scorcola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/s-giacomo-ponziana/">S. Giacomo - Ponziana</a>
        </li>
                <li>
          <a href="/notizie/s-vito-s-andrea/">S. Vito - S. Andrea</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-dorligo-della-valle-dolina/">San Dorligo della Valle - Dolina</a>
        </li>
                <li>
          <a href="/notizie/sgonico/">Sgonico</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1803" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3b02ef1&cb=1005575685' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1803&cb=1005575685&n=a3b02ef1' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Furti in ville e appartamenti: il ladro tradito da un&rsquo;impronta digitale</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Dopo lunghe indagini, gli specialisti del Gabinetto di Polizia Scientifica sono riusciti a risalire all'identità del ladro</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-triesteprima.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p5oeo3">
            16 marzo 2018 10:07
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b280880eeb15ec42e4558303d11683d1bb026425"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Furti+in+ville+e+appartamenti%3A+il+ladro+tradito+da+un%E2%80%99impronta+digitale&url=http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Furti%20in%20ville%20e%20appartamenti%3A%20il%20ladro%20tradito%20da%20un%E2%80%99impronta%20digitale%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html&text=Furti+in+ville+e+appartamenti%3A+il+ladro+tradito+da+un%E2%80%99impronta+digitale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DgFoSQIlxFJTxCb5J-iZOWM4EyrxmTOdKxbjIyH86Vaz2TgV1aejczmw-h4dRTdnKy7PcweZH-AIJIm70YsJEj6I3fN0SRymQMMxRTHQe37uoi57DZgv3ZA7xI_oXWnTXHQ5FZ-UPVhlpMUk2Eru2v5jewCBFQoDs55LxzUtMLpAHoGYepvqBXK3ncUjWfgJve5DPeHmcvL5icYKuLO3Gng1WNtupF2kiPmC6-wRQ3GUWFnnyzU794NLd6q2nw">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b280880eeb15ec42e4558303d11683d1bb026425 = 0;
      window.fSharrreTotalCount_b280880eeb15ec42e4558303d11683d1bb026425 = function( iCount )
      {
        window.iSharrreTotalCount_b280880eeb15ec42e4558303d11683d1bb026425 += iCount;
       
        if ( window.iSharrreTotalCount_b280880eeb15ec42e4558303d11683d1bb026425 > 0 )
        {
          $('#sharrre-social-counter_b280880eeb15ec42e4558303d11683d1bb026425').text( window.iSharrreTotalCount_b280880eeb15ec42e4558303d11683d1bb026425 );
          $('#sharrre-box-social-counter_b280880eeb15ec42e4558303d11683d1bb026425').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b280880eeb15ec42e4558303d11683d1bb026425').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b280880eeb15ec42e4558303d11683d1bb026425').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b280880eeb15ec42e4558303d11683d1bb026425( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b280880eeb15ec42e4558303d11683d1bb026425" style="display:none;">
    <span class="number" id="sharrre-social-counter_b280880eeb15ec42e4558303d11683d1bb026425"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          
<div class="social-counter">
  <span class="number">2</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#bubble2"></use></svg>
  <span class="counter-label">Commenti</span>
</div>

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/rapina-da-zazzeron-cassiera-minacciata-con-un-coltello.html">
            <picture>
              <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/13829931485857/zazzeron-via-cesare-dall-acqua-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/13829931485857/zazzeron-via-cesare-dall-acqua-2.jpg" alt="Rapina da Zazzeron: cassiera minacciata con un coltello">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rapina-da-zazzeron-cassiera-minacciata-con-un-coltello.html" class="link">Rapina da Zazzeron: cassiera minacciata con un coltello</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/rapina-da-zazzeron-il-padre-della-commessa-minacciata-e-come-se-aveste-usato-quel-coltello.html">
            <picture>
              <source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/7433176089893/coltello-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/7433176089893/coltello-3.jpg" alt="Rapina da Zazzeron, il padre della commessa minacciata: &laquo;&Egrave; come se aveste usato quel coltello&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rapina-da-zazzeron-il-padre-della-commessa-minacciata-e-come-se-aveste-usato-quel-coltello.html" class="link">Rapina da Zazzeron, il padre della commessa minacciata: &laquo;&Egrave; come se aveste usato quel coltello&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/esplosione-a-padriciano-un-morto-16-marzo-2018.html">
            <picture>
              <source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/63149646787340/29258488_10216055665888309_2812967888254664704_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/63149646787340/29258488_10216055665888309_2812967888254664704_n-2.jpg" alt="Esplosione a Trebiciano: un morto (FOTO-VIDEO)">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/esplosione-a-padriciano-un-morto-16-marzo-2018.html" class="link">Esplosione a Trebiciano: un morto (FOTO-VIDEO)</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/jack-commemorato-in-consiglio-comunale-la-donazione-degli-organi-ha-aiutato-gia-10-persone.html">
            <picture>
              <source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/48503044773958/jack-dipiazza-commemoraizone-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/square-low/48503044773958/jack-dipiazza-commemoraizone-2.jpg" alt="Jack commemorato in Consiglio comunale: &laquo;La donazione degli organi ha aiutato gi&agrave; 10 persone&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/jack-commemorato-in-consiglio-comunale-la-donazione-degli-organi-ha-aiutato-gia-10-persone.html" class="link">Jack commemorato in Consiglio comunale: &laquo;La donazione degli organi ha aiutato gi&agrave; 10 persone&raquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1969" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aed1a30f&cb=1243537710' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1969&cb=1243537710&n=aed1a30f' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1811" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa012f5a&cb=1074678594' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1811&cb=1074678594&n=aa012f5a' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2619" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a791ca4b&amp;cb=2076741248' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2619&amp;cb=2076741248&amp;n=a791ca4b' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1812" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a27fb220&amp;cb=494341039' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1812&amp;cb=494341039&amp;n=a27fb220' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-triesteprima.stgy.ovh/~media/original-hi/7386898909311/polizia-scientifica-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-mid/7386898909311/polizia-scientifica-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/7386898909311/polizia-scientifica-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Negli ultimi mesi del 2016 sono stati registrati una serie di furti in abitazione, commessi col medesimo modus operandi ed effettuati a seguito di effrazione; tale situazione ha fatto ritenere che potesse trattarsi di soggetti trasfertisti dediti a tale tipologia di reato. Sono state, pertanto, avviate nell&rsquo;immediatezza le indagini da parte della Squadra Mobile, anche attraverso l&rsquo;analisi di tabulati telefonici e con l&rsquo;intreccio dei dati relativi alle vetture in transito.</p>

<p>Proprio durante uno di questi furti, commesso in data 22.12.2016 in una villetta in via Berserzio, i ladri sono riusciti a portare via anelli d&#39; oro, un bracciale ed alcune collane, dopo avere rotto una finestra, sulla quale l&rsquo;autore del furto ha lasciato una impronta digitale.</p>

<p>L&#39;impronta &egrave; stata rilevata dagli specialisti del Gabinetto di Polizia Scientifica, i quali sono poi riusciti a risalire alla sua identit&agrave;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html\u0026description_url=\u0026correlator=1521199341","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Sulla scorta di tali elementi, nell&rsquo;aprile del 2017 &egrave; stata presentata alla Procura di Trieste informativa di reato nei confronti di M. F. classe 1985, albanese, senza fissa dimora, gravato da precedenti specifici. A suo carico il P.M. titolare del fascicolo ha ottenuto dal G.I.P. di Trieste un&rsquo;ordinanza di custodia cautelare in carcere. Tuttavia, le ricerche del catturando hanno dato esito negativo fino allo scorso 11 marzo 2018, quando, durante servizi di controllo effettuati in prossimit&agrave; del confine di Stato dal Settore di Polizia di Frontiera &ndash; Sottosezione di Fernetti, M. F. &egrave; stato sottoposto a controllo a bordo di un autobus di linea, in uscita dal Territorio Nazionale. Una volta identificato, dopo la redazione degli atti di rito, &egrave; stato arrestato e ristretto presso la locale casa circondariale.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2b527746459797678c178f04f82cdf18eba541e9"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Furti+in+ville+e+appartamenti%3A+il+ladro+tradito+da+un%E2%80%99impronta+digitale&url=http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Furti%20in%20ville%20e%20appartamenti%3A%20il%20ladro%20tradito%20da%20un%E2%80%99impronta%20digitale%20%40%20http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.triesteprima.it%2Fcronaca%2Ffurti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html&text=Furti+in+ville+e+appartamenti%3A+il+ladro+tradito+da+un%E2%80%99impronta+digitale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HCPGNRL2rGUSSGwVPx1ctq5PSQH4iZ0rsBrbdqGGaGkRuLi1T4BIDCs1KW7OtM9xSLNy0oncNoHPSp6VEaYYpPyHzPQXJvOAdui5eM4zeNMdcOYSGlD_dQTRrhSEJqFgSPuxeVWKeDW6-odSPYtHfxnixeZZ3tJWi-ciguwVoSbvMnhAsoxCfQD4L78tP7XTPLFMKfpXfzw7SaEdOn5LbTauJTYnN46-aUM2">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2b527746459797678c178f04f82cdf18eba541e9 = 0;
       window.fSharrreTotalCount_2b527746459797678c178f04f82cdf18eba541e9 = function( iCount )
       {
         window.iSharrreTotalCount_2b527746459797678c178f04f82cdf18eba541e9 += iCount;
       
        if ( window.iSharrreTotalCount_2b527746459797678c178f04f82cdf18eba541e9 > 0 )
        {
           $('#sharrre-social-counter_2b527746459797678c178f04f82cdf18eba541e9').text( window.iSharrreTotalCount_2b527746459797678c178f04f82cdf18eba541e9 );
           $('#sharrre-box-social-counter_2b527746459797678c178f04f82cdf18eba541e9').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2b527746459797678c178f04f82cdf18eba541e9').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2b527746459797678c178f04f82cdf18eba541e9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222204\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6dd3103\u0026amp;cb=553870580\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2204\u0026amp;cb=553870580\u0026amp;n=a6dd3103\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222356\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=af2eaddb\u0026amp;cb=627822608\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2356\u0026amp;cb=627822608\u0026amp;n=af2eaddb\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222357\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a7f34bd0\u0026amp;cb=1219645773\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2357\u0026amp;cb=1219645773\u0026amp;n=a7f34bd0\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223147\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a0b3ea43\u0026amp;cb=843982909\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3147\u0026amp;cb=843982909\u0026amp;n=a0b3ea43\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,284982,{"title":"Furti in ville e appartamenti: il ladro tradito da un\u2019impronta digitale","abstract":"Dopo lunghe indagini, gli specialisti del Gabinetto di Polizia Scientifica sono riusciti a risalire all'identit\u00e0 del ladro","link":"http:\/\/www.triesteprima.it\/cronaca\/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html","uri":"furti-abitazione-arrestato-impronta-digitale-16-marzo-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":2,"comments":2});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">2</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018/284982">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-173618_0" class="thread-comment level_0">
                <article id="commentBox-173618_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/rolf/17766995631617/" title="Profilo di rolf">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di rolf" src="http://3.citynews.stgy.ovh/~shared/avatars/17766995631617/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/rolf/17766995631617/">rolf</a>
                                             </span>

                      <time class="timestamp" title="venerd&igrave;, 16 marzo 2018 - 11:52:09" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#time-icon"></use></svg>
                        <span class="comment_date-p5ojix"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-173618_0">R: Furti in ville e appartamenti: il ladro tradito da un&rsquo;impronta digitale</b>

                      <span id="commentContent-173618_0">Soggetti trasfertisti. I ga capido come funzia da noi.</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-173593_0" class="thread-comment level_0">
                <article id="commentBox-173593_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/davide/8612730336785/" title="Profilo di Davide">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Davide" src="http://3.citynews.stgy.ovh/~shared/avatars/8612730336785/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/davide/8612730336785/">Davide</a>
                                             </span>

                      <time class="timestamp" title="venerd&igrave;, 16 marzo 2018 - 11:32:57" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#time-icon"></use></svg>
                        <span class="comment_date-p5oimx"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-173593_0">R: Furti in ville e appartamenti: il ladro tradito da un&rsquo;impronta digitale</b>

                      <span id="commentContent-173593_0">albanese, quindi SOLO iniziali del nome, a tutelar la RISORSA del PD, ma che cavolo de informazion x&egrave; questa? Nomi e cognomi solo se el delinquente x&egrave; &quot;made in italy&quot;??? Servi del padrone anche voi??</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=joPZ08Veg2_2Old8u6LZKjHD3yL2JQeH1wE5JsNk8i54rpUbDpTHNg9Hxq56Oe5MUdTJ8ZtSNZFq8uH_wey1GwcrhXfJvd7Cej0DLRrnozBLdKC2WqXN_6DrPS73lt460bBLHRiKE5wEu-nTYUKxLk_ywiLoGu0oVj7T8TAuZDAOTyVP_HfbXyDnLtCrlBveKDbYy61pjZUUa_qWZw_jGQJjvdYpKcGp1Eh2lCQ0tFIU1qdLwQwEOAocXwvKIUbo1VEEX9BVGHAl1NRPTC_HrpgNL8u2aAu&__frame~NvCv6B=NkyBiwtv_NTLtCZQ_ANx0buvDHvwJi" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018/284982" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/esplosione-a-padriciano-un-morto-16-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/63149646787340/29258488_10216055665888309_2812967888254664704_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/63149646787340/29258488_10216055665888309_2812967888254664704_n-2.jpg" alt="Esplosione a Trebiciano: un morto (FOTO-VIDEO)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/esplosione-a-padriciano-un-morto-16-marzo-2018.html" class="link">
            Esplosione a Trebiciano: un morto (FOTO-VIDEO)          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/7386898909311/polizia-scientifica-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/7386898909311/polizia-scientifica-2.jpg" alt="Furti in ville e appartamenti: il ladro tradito da un&amp;rsquo;impronta digitale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html" class="link">
            Furti in ville e appartamenti: il ladro tradito da un&rsquo;impronta digitale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/jack-commemorato-in-consiglio-comunale-la-donazione-degli-organi-ha-aiutato-gia-10-persone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/48503044773958/jack-dipiazza-commemoraizone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/square-low/48503044773958/jack-dipiazza-commemoraizone-2.jpg" alt="Jack commemorato in Consiglio comunale: &amp;laquo;La donazione degli organi ha aiutato gi&amp;agrave; 10 persone&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/jack-commemorato-in-consiglio-comunale-la-donazione-degli-organi-ha-aiutato-gia-10-persone.html" class="link">
            Jack commemorato in Consiglio comunale: &laquo;La donazione degli organi ha aiutato gi&agrave; 10 persone&raquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rapina-da-zazzeron-il-padre-della-commessa-minacciata-e-come-se-aveste-usato-quel-coltello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/7433176089893/coltello-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/7433176089893/coltello-3.jpg" alt="Rapina da Zazzeron, il padre della commessa minacciata: &amp;laquo;&amp;Egrave; come se aveste usato quel coltello&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/rapina-da-zazzeron-il-padre-della-commessa-minacciata-e-come-se-aveste-usato-quel-coltello.html" class="link">
            Rapina da Zazzeron, il padre della commessa minacciata: &laquo;&Egrave; come se aveste usato quel coltello&raquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/ritrovato-cadavere-muggia-13-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/58250782824678/cadavere-muggia-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/square-low/58250782824678/cadavere-muggia-2.jpeg" alt="Scoperta shock a Muggia: ritrovato il cadavere di una persona in una radura"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ritrovato-cadavere-muggia-13-marzo-2018.html">
          Scoperta shock a Muggia: ritrovato il cadavere di una persona in una radura        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/rapina-da-zazzeron-cassiera-minacciata-con-un-coltello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/13829931485857/zazzeron-via-cesare-dall-acqua-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/13829931485857/zazzeron-via-cesare-dall-acqua-2.jpg" alt="Rapina da Zazzeron: cassiera minacciata con un coltello"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-da-zazzeron-cassiera-minacciata-con-un-coltello.html">
          Rapina da Zazzeron: cassiera minacciata con un coltello        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/la-nuova-auto-del-sindaco-in-anteprima-la-foto-di-un-lettore-9-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-triesteprima.stgy.ovh/~media/horizontal-low/61351384381027/auto-sindaco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-triesteprima.stgy.ovh/~media/square-low/61351384381027/auto-sindaco-2.jpg" alt="La nuova &amp;quot;auto del sindaco&amp;quot;: in anteprima la foto di un lettore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/la-nuova-auto-del-sindaco-in-anteprima-la-foto-di-un-lettore-9-marzo-2018.html">
          La nuova &quot;auto del sindaco&quot;: in anteprima la foto di un lettore        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/aldi-a-trieste-25-nuovi-assunti-nel-nuovo-punto-vendita-9-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/62094863257000/aldi-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/62094863257000/aldi-3-2.jpg" alt="Aldi a Trieste: 25 nuovi assunti nel nuovo punto vendita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aldi-a-trieste-25-nuovi-assunti-nel-nuovo-punto-vendita-9-marzo-2018.html">
          Aldi a Trieste: 25 nuovi assunti nel nuovo punto vendita        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/portacontainer-katrina-notti-insonni-11-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-triesteprima.stgy.ovh/~media/horizontal-low/20422897203313/trieste-porto-panoramica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-triesteprima.stgy.ovh/~media/square-low/20422897203313/trieste-porto-panoramica-2.jpg" alt="Portacontainer Katrina: notti insonni per i triestini a causa di un&amp;#039;anomalia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/portacontainer-katrina-notti-insonni-11-marzo-2018.html">
          Portacontainer Katrina: notti insonni per i triestini a causa di un&#039;anomalia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/rapina-da-zazzeron-il-padre-della-commessa-minacciata-e-come-se-aveste-usato-quel-coltello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-triesteprima.stgy.ovh/~media/horizontal-low/7433176089893/coltello-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-triesteprima.stgy.ovh/~media/square-low/7433176089893/coltello-3.jpg" alt="Rapina da Zazzeron, il padre della commessa minacciata: &amp;laquo;&amp;Egrave; come se aveste usato quel coltello&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-da-zazzeron-il-padre-della-commessa-minacciata-e-come-se-aveste-usato-quel-coltello.html">
          Rapina da Zazzeron, il padre della commessa minacciata: &laquo;&Egrave; come se aveste usato quel coltello&raquo;        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                      


 <div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2635" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4a615f0&amp;cb=1783610863' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2635&amp;cb=1783610863&amp;n=a4a615f0' border='0' alt='' /></a></noscript>
</div>
 
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "triesteprima", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2517" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a26360d5&amp;cb=106274386' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2517&amp;cb=106274386&amp;n=a26360d5' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2803" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a777ea7e&amp;cb=437085950' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2803&amp;cb=437085950&amp;n=a777ea7e' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5894" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>triesteprima-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M48.8648649,46.7567568 L59.0594595,46.7567568 L52.2216216,29.0405405 C56.0756757,27.1135135 58.127027,22.8864865 58.127027,17.6027027 C58.127027,9.14864865 53.6513514,3.24324324 45.072973,3.24324324 L31.8324324,3.24324324 L31.8324324,46.7567568 L40.9081081,46.7567568 L40.9081081,31.1540541 L42.2135135,31.1540541 L43.3945946,31.0918919 L48.8648649,46.7567568 Z M40.9081081,23.6324324 L40.9081081,11.8216216 L44.4513514,11.8216216 C47.4351351,11.8216216 48.9891892,14.0594595 48.9891892,17.727027 C48.9891892,21.7675676 47.2486486,23.6324324 44.6378378,23.6324324 L40.9081081,23.6324324 Z M62.3540541,46.7567568 L71.4297297,46.7567568 L71.4297297,3.24324324 L62.3540541,3.24324324 L62.3540541,46.7567568 Z M76.2783784,46.7567568 L100.397297,46.7567568 L100.397297,38.1162162 L85.3540541,38.1162162 L85.3540541,28.6675676 L96.3567568,28.6675676 L96.3567568,20.2756757 L85.3540541,20.2756757 L85.3540541,11.8837838 L100.086486,11.8837838 L100.086486,3.24324324 L76.2783784,3.24324324 L76.2783784,46.7567568 Z M102.945946,35.8162162 C103.816216,44.2702703 109.535135,47.5648649 116.808108,47.5648649 C125.262162,47.5648649 129.862162,43.4 129.862162,34.9459459 C129.862162,26.4297297 124.951351,23.5702703 120.040541,21.0837838 C115.378378,18.6594595 112.954054,17.6027027 112.954054,14.3081081 C112.954054,11.9459459 114.197297,10.8891892 116.621622,10.8891892 C119.294595,10.8891892 120.724324,12.2567568 121.283784,16.2351351 L130.048649,13.872973 C128.991892,5.10810811 123.086486,2.43513514 116.372973,2.43513514 C107.421622,2.43513514 103.62973,7.22162162 103.62973,14.1837838 C103.62973,23.072973 109.286486,26.1189189 113.7,28.5432432 C117.740541,30.7189189 120.6,31.7756757 120.6,35.2567568 C120.6,37.9297297 119.045946,39.1108108 116.621622,39.1108108 C113.389189,39.1108108 112.021622,36.9351351 111.710811,33.3918919 L102.945946,35.8162162 Z M159.078378,11.8837838 L159.078378,3.24324324 L132.286486,3.24324324 L132.286486,11.8837838 L141.175676,11.8837838 L141.175676,46.7567568 L150.189189,46.7567568 L150.189189,11.8837838 L159.078378,11.8837838 Z M162.621622,46.7567568 L186.740541,46.7567568 L186.740541,38.1162162 L171.697297,38.1162162 L171.697297,28.6675676 L182.7,28.6675676 L182.7,20.2756757 L171.697297,20.2756757 L171.697297,11.8837838 L186.42973,11.8837838 L186.42973,3.24324324 L162.621622,3.24324324 L162.621622,46.7567568 Z" class="logo-edition"></path>
    <path d="M189.967568,3.24324324 L189.967568,46.7567568 L199.043243,46.7567568 L199.043243,32.8945946 L202.710811,32.8945946 C210.854054,32.8945946 215.827027,27.2378378 215.827027,18.2243243 C215.827027,8.34054054 210.854054,3.24324324 202.648649,3.24324324 L189.967568,3.24324324 Z M199.105405,24.627027 L199.043243,11.8837838 L202.089189,11.8837838 C205.445946,11.8837838 206.751351,14.2459459 206.751351,18.3486486 C206.689189,22.6378378 205.321622,24.627027 202.089189,24.627027 L199.105405,24.627027 Z M236.278378,46.7567568 L246.472973,46.7567568 L239.635135,29.0405405 C243.489189,27.1135135 245.540541,22.8864865 245.540541,17.6027027 C245.540541,9.14864865 241.064865,3.24324324 232.486486,3.24324324 L219.245946,3.24324324 L219.245946,46.7567568 L228.321622,46.7567568 L228.321622,31.1540541 L229.627027,31.1540541 L230.808108,31.0918919 L236.278378,46.7567568 Z M228.321622,23.6324324 L228.321622,11.8216216 L231.864865,11.8216216 C234.848649,11.8216216 236.402703,14.0594595 236.402703,17.727027 C236.402703,21.7675676 234.662162,23.6324324 232.051351,23.6324324 L228.321622,23.6324324 Z M249.767568,46.7567568 L258.843243,46.7567568 L258.843243,3.24324324 L249.767568,3.24324324 L249.767568,46.7567568 Z M289.489189,46.7567568 L298.564865,46.7567568 L298.564865,3.24324324 L287.748649,3.24324324 L281.718919,22.0783784 L281.532432,22.0783784 L275.067568,3.24324324 L263.691892,3.24324324 L263.691892,46.7567568 L272.394595,46.7567568 L272.394595,34.5108108 C272.394595,25.3108108 272.27027,17.8513514 272.27027,17.7891892 L272.518919,17.7891892 C272.518919,17.8513514 273.7,22.4513514 275.12973,27.3621622 L277.927027,36.9972973 L283.956757,36.9972973 L286.816216,27.3 C288.183784,22.5135135 289.364865,17.8513514 289.427027,17.7891892 L289.613514,17.7891892 C289.613514,17.8513514 289.489189,25.3108108 289.489189,34.5108108 L289.489189,46.7567568 Z M322,39.1108108 L323.367568,46.7567568 L332.878378,46.7567568 L323.740541,3.24324324 L310.810811,3.24324324 L301.672973,46.7567568 L310.872973,46.7567568 L312.178378,39.1108108 L322,39.1108108 Z M320.508108,30.7189189 L313.67027,30.7189189 L315.597297,19.8405405 C316.281081,15.9864865 316.964865,11.8837838 316.964865,11.8216216 L317.213514,11.8216216 C317.275676,11.8837838 317.897297,16.0486486 318.581081,19.9027027 L320.508108,30.7189189 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/triesteprima" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/TriestePrimait/34456368401" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/triesteprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/triesteprima/id1202214148?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TriestePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.triesteprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TriestePrima Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TriestePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2010-2018 - TriestePrima  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TriestePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-triesteprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401">https:\/\/www.facebook.com\/pages\/TriestePrimait\/34456368401</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=1qeXenSGnpIA4vd9bihDsNvq3zcKcb2xMDnoXPq3WJaJFMrOfe3OMbvOh7imBK9OmWMvepW0F_cYA5y0K1VOLVFQr_--8lf_3DcRVFb5YqYwFrPI2dxuT5DvzX2IbPx_RSY9ke4CraXX0P5FOTsdUsZDU8bEl6lUdPsSM3ZpeuEpgr5xgX68NlgVYTxCd8Kd7Ih4dHkyq9MqwPQrZH_DZ7SnKv3D4AnJQPBBOtWIAFi-DpihN1SNsWPjXZXsYgOC0_hz3PcOsfBFiuFytz7xXvlMi4T3goMwsAdc2kaeNbC0woRN&__frame~NvCv6B=NRGUjjDKY_sztPGcLFN0Pr6Tjfs2Py" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-triesteprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.triesteprima.it/cronaca/furti-abitazione-arrestato-impronta-digitale-16-marzo-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,104,0141,114,0X65,1.0e+2,47,0X64,0157,4.7e+1,0X7e,057,99,0157,117,1.1E+2)+_(116,0x2F,0x3f,116,120,7.5E+1,57,0X4A,6.6e+1,0X78,0X49,111,0171,0x61,0114,0x57,56,5.0e+1,117,064)+_(7.8e+1,0172,112,0x78,0x30,0151,1.01e+2,0X73,0146,102,0x44,1.09e+2,120,75,0X76,7.3E+1,0X42,5.0E+1,1.21E+2,83,0143,118,57,118,1.22e+2,0x45,0X46,1.18E+2,0x37,7.6E+1,0X77,7.8e+1,0150,0X71,0X4D,1.12E+2,0160,84,0164,7.8e+1,106,0107,82,115,0x79,0163,97,114,0x72,0X57,4.9E+1,0x6A,0X35,1.06E+2,112,0120,1.0e+2,49,0X33,79,0x50)+_(0125,0x76,118,99,9.8E+1,101,79,110,0X50,060,6.8E+1,0x48,0114,0150,5.1e+1,1.09e+2,0101,0141,74,105,106,0154,1.17e+2,0x59,0126,81,065,0166,0x49,0127,064,0171,1.03E+2)+_(0125,76,0x53,101,97,055,0113,0123,0x6d,0X6C,99,1.2e+2,0x46,5.0e+1,0172,0172,0x61,0x5f,0x67,0x4e,50,0x45,0x4B,1.06E+2,8.3e+1,81,112,0116,0142,0X7a,0172,0125,0X47,104,0x76))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#111;&#47;&#x7E;&#47;&#99;&#111;&#117;&#x6e;&#x74;&#47;&#63;&#x66;&#90;&#97;&#x76;&#77;&#x71;&#100;&#55;&#x67;&#x77;&#90;&#66;&#x59;&#73;&#x50;&#x49;&#49;&#x53;&#x6f;&#68;&#x4E;&#83;&#66;&#x37;&#x34;&#87;&#81;&#103;&#x52;&#88;&#x51;&#x2d;&#x77;&#x6b;&#75;&#113;&#x34;&#x5a;&#x4b;&#88;&#x48;&#104;&#x37;&#109;&#50;&#x71;&#x34;&#x68;&#77;&#x67;&#119;&#x4e;&#x67;&#x52;&#x6F;&#102;&#x54;&#x61;&#x7a;&#x56;&#121;&#x37;&#52;&#50;&#x6a;&#x63;&#x52;&#x39;&#84;&#113;&#100;&#x74;&#x6b;&#104;&#x53;&#x4D;&#109;&#x31;&#114;&#x57;&#104;&#113;&#57;&#88;&#89;&#x4a;&#98;&#x41;&#x72;&#55;&#50;&#x52;&#x73;&#x6F;&#50;&#118;&#x33;&#78;&#x52;&#116;&#x58;&#66;&#104;&#53;&#x30;&#68;&#x62;&#x32;&#104;&#114;&#100;&#x48;&#x36;&#x45;&#x38;&#77;&#79;&#72;&#x72;&#x30;&#x44;&#103;&#x2D;&#66;&#109;&#111;&#57;&#120;&#57;&#x61;&#x69;&#105;&#x45;&#71;&#x63;&#x55;&#x41;&#x35;&#116;&#x33;&#105;&#52;&#95;&#x34;&#x58;&#80;&#122;&#x70;&#115;&#99;&#57;&#x6a;&#x72;&#x6c;&#x36;&#73;&#x5f;&#99;&#84;&#78;&#98;&#74;&#108;&#x43;&#x43;&#97;&#x57;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>